<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<title>Danas pretežno sunčano i toplije vreme, do 12 stepeni | ČA Glas</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на Danas pretežno sunčano i toplije vreme, do 12 stepeni" href="https://www.caglas.rs/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://www.caglas.rs/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='РОШЦИ – РОГОВИ КАБЛАРА' href='https://www.caglas.rs/58542-2/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="https://www.caglas.rs/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=58608' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fdanas-pretezno-suncano-i-toplije-vreme-do-12-stepeni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fdanas-pretezno-suncano-i-toplije-vreme-do-12-stepeni%2F&#038;format=xml" />
            <style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://caglas.croonus.com/wp-content/uploads/2017/08/caglas_bg.jpg"); background-position: center bottom; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png" />
<meta name="msapplication-TileImage" content="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png" />
</head>

<body class="post-template-default single single-post postid-58608 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				petak, decembar 08, 2017			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.caglas.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="60" src="https://www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png" class="custom-logo" alt="" itemprop="logo" srcset="https://www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png 400w, https://www.caglas.rs/wp-content/uploads/2017/09/caglas-logo-300x45.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://www.popustizamlade.rs/" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2017/11/pzm_banner.gif" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a>
<ul class="sub-menu">
	<li id="menu-item-57229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57229 mt-cat-30"><a href="https://www.caglas.rs/category/region/arilje/">Arilje</a></li>
	<li id="menu-item-57230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57230 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
	<li id="menu-item-57231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57231 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
	<li id="menu-item-57232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57232 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49 mt-cat-12"><a href="https://www.caglas.rs/category/zabava/">Zabava</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Pretraga za:</span>
					<input type="search" class="search-field" placeholder="Pretraga &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pretraži" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-58608" class="post-58608 post type-post status-publish format-standard has-post-thumbnail hentry category-region">
			<div class="single-post-image">
			<figure><img width="1210" height="642" src="https://www.caglas.rs/wp-content/uploads/2017/12/24068839_10214961289209957_8983661528684053253_o-1210x642.jpg" class="attachment-editorial-single-large size-editorial-single-large wp-post-image" alt="" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></span>
					</div>
		<h1 class="entry-title">Danas pretežno sunčano i toplije vreme, do 12 stepeni</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-08T10:24:57+00:00">8. decembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h1 class="news-title-cnt">Danas pretežno sunčano i toplije vreme, do 12 stepeni</h1>
<div class="detail-content">
<div class="image-cnt"></div>
<p><em class="subtitle-cnt">U Srbiji će danas u jutarnjim časovima biti slab mraz, po kotlinama i dolinama magla, a tokom dana pretežno sunčano i toplije vreme, saopštio je RHMZ.</em></p>
<figure id="attachment_58337" style="width: 2048px" class="wp-caption aligncenter"><img class="size-full wp-image-58337" src="https://www.caglas.rs/wp-content/uploads/2017/11/24068839_10214961289209957_8983661528684053253_o.jpg" alt="" width="2048" height="1357" srcset="https://www.caglas.rs/wp-content/uploads/2017/11/24068839_10214961289209957_8983661528684053253_o.jpg 2048w, https://www.caglas.rs/wp-content/uploads/2017/11/24068839_10214961289209957_8983661528684053253_o-300x199.jpg 300w, https://www.caglas.rs/wp-content/uploads/2017/11/24068839_10214961289209957_8983661528684053253_o-768x509.jpg 768w, https://www.caglas.rs/wp-content/uploads/2017/11/24068839_10214961289209957_8983661528684053253_o-1024x679.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /><figcaption class="wp-caption-text">Foto: Dragan Gane Todorović</figcaption></figure>
<p>Duvaće slab vetar, a u Timočkoj Krajini slab do umeren. Jutarnja temperatura biće od minus četiri do nule, u Timičkoj Krajini oko tri stepena, a najviša dnevna od šest do 12 stepeni.</p>
<p>Na periferiji Beograda ujutro će biti slab mraz i kratkotrajna magla, a tokom dana u većem delu grada pretežno sunčano i toplije. Jutarnja temperatura biće jedan stepen, na periferiji grada oko minus tri stepena, a najviša dnevna oko 10 stepeni.</p>
<p>Očekivane biometeorološke prilike mogu relativno povoljno uticati na hronično obolele, osim na osobe sa srčanim oboljenjima kod kojih su moguće izvesne tegobe. Glavobolja i osećaj malaksalosti su moguće meteoropatske reakcije.</p>
</div>
<p><span class="top-news-info right"> <em>autor: AP</em> <em>izvor: Beta</em> </span></p>
<p>Novi magazin</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/struja-u-srbiji-od-danas-skuplja-u-proseku-za-dva-odsto/" title="Struja u Srbiji od danas skuplja u proseku za dva odsto">
                                        <figure><img width="255" height="160" src="https://www.caglas.rs/wp-content/uploads/2017/10/255x160_160131-brojilo_pxb.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/struja-u-srbiji-od-danas-skuplja-u-proseku-za-dva-odsto/">Struja u Srbiji od danas skuplja u proseku za dva odsto</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/struja-u-srbiji-od-danas-skuplja-u-proseku-za-dva-odsto/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-01T11:03:49+00:00">1. oktobra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>Struja u Srbiji od danas skuplja u proseku za dva odsto Foto: Pixabay Struja će u Srbiji od danas za domaćinstva i male kupce biti skuplja u proseku za dva odsto.Procenjeno je da će se poskupljenje struje od dva odsto na prosečnog potrošača odraziti uvećanjem mesečnog računa u iznosu od 68 dinara. Prema računici Ministarstva [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%81%d1%82%d0%b0%d0%bc%d0%b1%d0%b5%d0%bd%d0%b8%d1%85-%d0%b7%d0%b0/" title="Besplatna registracija stambenih zajednica">
                                        <figure><img width="464" height="290" src="https://www.caglas.rs/wp-content/uploads/2017/09/IMG_8964-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></span>
							<span class="category-button mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%81%d1%82%d0%b0%d0%bc%d0%b1%d0%b5%d0%bd%d0%b8%d1%85-%d0%b7%d0%b0/">Besplatna registracija stambenih zajednica</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d0%b0-%d1%80%d0%b5%d0%b3%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%81%d1%82%d0%b0%d0%bc%d0%b1%d0%b5%d0%bd%d0%b8%d1%85-%d0%b7%d0%b0/" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-23T23:20:24+00:00">23. septembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. J.</a></span></span>                                    </div>
                                    <p>Registracija stambenih zajednica počela je 12. juna 2017. godine, u skladu sa Zakonom o stanovanju i održavanju zgrada. Tim povodom, načelnik Opštinske uprave Aleksandar Jevtović pozvao je sugrađane, koji žive u stambenim zgradama, da registruju stambene zajednice što pre, a do 12. decembra se ne naplaćuje lokalna komunalna taksa za navedenu uslugu. „Na sednici Skupštine [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/oblacno-sa-slabom-kisom-do-13-stepeni/" title="Oblačno, sa slabom kišom, do 13 stepeni">
                                        <figure><img width="464" height="290" src="https://www.caglas.rs/wp-content/uploads/2017/11/22712190_10211345810380829_2649039205293383483_o-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/oblacno-sa-slabom-kisom-do-13-stepeni/">Oblačno, sa slabom kišom, do 13 stepeni</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/oblacno-sa-slabom-kisom-do-13-stepeni/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-11T09:13:32+00:00">11. novembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>U Srbiji će danas biti umereno do potpuno oblačno, mestimično sa slabom kišom, saopštio je RHMZ. Tokom jutra će ponegde biti magle. Duvaće slab promenljiv vetar. Najniža temperatura od tri do sedam, najviša dnevna od 10 do 13. U Beogradu će biti umereno oblačno i suvo vreme. Vetar uglavnom slab, promenljiv. Najniža temperatura sedam, najviša [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Kretanje članka</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/58542-2/" rel="prev">ROŠCI – ROGOVI KABLARA</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ostavite odgovor <small><a rel="nofollow" id="cancel-comment-reply-link" href="/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/#respond" style="display:none;">Odustani od odgovora</a></small></h3><p class="must-log-in">Žao nam  je, da bi postavili komentar, morate <a href="https://www.caglas.rs/wp-login.php?redirect_to=https%3A%2F%2Fwww.caglas.rs%2Fdanas-pretezno-suncano-i-toplije-vreme-do-12-stepeni%2F">biti prijavljeni</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/" title="Danas pretežno sunčano i toplije vreme, do 12 stepeni">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2017/12/24068839_10214961289209957_8983661528684053253_o-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" srcset="https://www.caglas.rs/wp-content/uploads/2017/12/24068839_10214961289209957_8983661528684053253_o-322x230.jpg 322w, https://www.caglas.rs/wp-content/uploads/2017/12/24068839_10214961289209957_8983661528684053253_o-1020x731.jpg 1020w" sizes="(max-width: 322px) 100vw, 322px" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/">Danas pretežno sunčano i toplije vreme, do 12 stepeni</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/danas-pretezno-suncano-i-toplije-vreme-do-12-stepeni/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-08T10:24:57+00:00">8. decembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/58542-2/" title="ROŠCI – ROGOVI KABLARA">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2017/12/3-rosci-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/58542-2/">ROŠCI – ROGOVI KABLARA</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/58542-2/" rel="bookmark"><time class="entry-date published" datetime="2017-12-08T09:53:21+00:00">8. decembra 2017</time><time class="updated" datetime="2017-12-08T10:15:21+00:00">8. decembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnat/">V. T.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/predstavljena-nova-verzija-romana-vladana-matijevica/" title="PREDSTAVLJENA NOVA VERZIJA ROMANA VLADANA MATIJEVIĆA">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2017/12/VLADAN-MATIJEVIC-REVIZIJA-RC-NEMINOVNO-007-1-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/predstavljena-nova-verzija-romana-vladana-matijevica/">PREDSTAVLJENA NOVA VERZIJA ROMANA VLADANA MATIJEVIĆA</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/predstavljena-nova-verzija-romana-vladana-matijevica/" rel="bookmark"><time class="entry-date published" datetime="2017-12-07T15:16:09+00:00">7. decembra 2017</time><time class="updated" datetime="2017-12-07T15:20:56+00:00">7. decembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. J.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/predstavljen-najsavremeniji-aparat-za-davanje-insulina/" title="PREDSTAVLJEN NAJSAVREMENIJI APARAT ZA DAVANJE INSULINA">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2017/12/DSCN7476-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/predstavljen-najsavremeniji-aparat-za-davanje-insulina/">PREDSTAVLJEN NAJSAVREMENIJI APARAT ZA DAVANJE INSULINA</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/predstavljen-najsavremeniji-aparat-za-davanje-insulina/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-07T14:35:27+00:00">7. decembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. J.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/u-novu-godinu-sa-kuhinjom-iz-snova/" title="U Novu godinu sa kuhinjom iz snova">
    	                                    <figure><img width="322" height="129" src="https://www.caglas.rs/wp-content/uploads/2017/12/tempo-322x129.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/u-novu-godinu-sa-kuhinjom-iz-snova/">U Novu godinu sa kuhinjom iz snova</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/u-novu-godinu-sa-kuhinjom-iz-snova/" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-07T12:33:23+00:00">7. decembra 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. M.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Poslednji Komentari</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.caglas.rs/58542-2/' rel='external nofollow' class='url'>ROŠCI – ROGOVI KABLARA | ČA Glas</a></span> na <a href="https://www.caglas.rs/%d0%b2%d0%b8%d0%b4%d0%be%d0%b2%d0%b0-%d1%81%d0%b5%d0%bb%d0%be-%d1%81%d0%bb%d0%be%d0%b2%d0%b5%d0%bd%d1%81%d0%ba%d0%be%d0%b3-%d1%81%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b8%d0%b4%d0%b0/#comment-737">VIDOVA – SELO SLOVENSKOG SVETOVIDA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.caglas.rs/%d0%bb%d1%83%d1%87%d0%b0%d0%bd%d0%b8-%d0%b2%d0%b0%d1%80%d0%be%d1%88%d0%b8%d1%86%d0%b0-%d0%bf%d0%be%d1%80%d0%b5%d0%b4-%d1%80%d0%b5%d0%ba%d0%b5-%d0%b1%d1%98%d0%b5%d0%bb%d0%b8%d1%86' rel='external nofollow' class='url'>LUČANI – VAROŠICA PORED REKE BJELICE | ČA Glas</a></span> na <a href="https://www.caglas.rs/%d0%be%d0%b2%d1%87%d0%b0%d1%80-%d0%bf%d0%b0%d1%81%d1%82%d0%b8%d1%80%d1%81%d0%ba%d0%be%d0%b3-%d0%b8%d0%bc%d0%b5%d0%bd%d0%b0/#comment-736">OVČAR – PASTIRSKOG IMENA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.caglas.rs/%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d1%80%d0%b5%d0%ba%d0%b0-%d0%b2%d1%80%d0%b5%d0%bb%d0%be-%d0%b8-%d1%81%d0%b2%d0%b5%d1%82%d0%b8-%d0%b8%d0%b7%d0%b2%d0%be%d1%80%d0%b' rel='external nofollow' class='url'>ATENIČKA REKA – VRELO I SVETI IZVORI | ČA Glas</a></span> na <a href="https://www.caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba%d0%be%d0%b3-%d0%b1%d0%bb%d0%b0%d0%b3%d0%b0/#comment-735">TAJNA ATENIČKOG BLAGA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.caglas.rs/%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d1%86%d0%b0-%d0%b2%d0%be%d0%b4%d0%b5%d0%bd%d0%b8%d1%86%d0%b5-%d0%bf%d0%be%d1%82%d0%be%d1%87%d0%b0%d1%80%d0%b5/' rel='external nofollow' class='url'>ATENICA –VODENICE POTOČARE | ČA Glas</a></span> na <a href="https://www.caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba%d0%be%d0%b3-%d0%b1%d0%bb%d0%b0%d0%b3%d0%b0/#comment-734">TAJNA ATENIČKOG BLAGA</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.caglas.rs/%d0%bb%d1%83%d1%87%d0%b0%d0%bd%d0%b8-%d0%b1%d0%b0%d0%ba%d1%99%d0%b5-%d1%80%d0%be%d0%b1%d0%be%d0%b2%d0%b0/' rel='external nofollow' class='url'>LUČANI – BAKLJE ROBOVA? | ČA Glas</a></span> na <a href="https://www.caglas.rs/%d0%b4%d1%80%d0%b0%d0%b3%d0%b0%d1%87%d0%b5%d0%b2%d0%be-%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d0%bd%d0%b5-%d1%85%d1%83%d0%bc%d0%ba%d0%b5-%d0%ba%d1%83%d1%9b%d0%b8%d1%88%d1%82%d0%b0/#comment-733">DRAGAČEVO – GRADINE, HUMKE, KUĆIŠTA&#8230;</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<ul>
			<li><a href='https://www.caglas.rs/2017/12/'>decembar 2017</a>&nbsp;(41)</li>
	<li><a href='https://www.caglas.rs/2017/11/'>novembar 2017</a>&nbsp;(149)</li>
	<li><a href='https://www.caglas.rs/2017/10/'>oktobar 2017</a>&nbsp;(213)</li>
	<li><a href='https://www.caglas.rs/2017/09/'>septembar 2017</a>&nbsp;(138)</li>
	<li><a href='https://www.caglas.rs/2017/08/'>avgust 2017</a>&nbsp;(165)</li>
	<li><a href='https://www.caglas.rs/2017/07/'>jul 2017</a>&nbsp;(132)</li>
	<li><a href='https://www.caglas.rs/2017/06/'>jun 2017</a>&nbsp;(161)</li>
	<li><a href='https://www.caglas.rs/2017/05/'>maj 2017</a>&nbsp;(168)</li>
	<li><a href='https://www.caglas.rs/2017/04/'>april 2017</a>&nbsp;(160)</li>
	<li><a href='https://www.caglas.rs/2017/03/'>mart 2017</a>&nbsp;(193)</li>
	<li><a href='https://www.caglas.rs/2017/02/'>februar 2017</a>&nbsp;(192)</li>
	<li><a href='https://www.caglas.rs/2017/01/'>januar 2017</a>&nbsp;(208)</li>
	<li><a href='https://www.caglas.rs/2016/12/'>decembar 2016</a>&nbsp;(8)</li>
		</ul>
		</section><section id="text-8" class="widget widget_text"><h4 class="widget-title">Reklame</h4>			<div class="textwidget"><p><img src="https://croonus.com/baner_croonus.jpg"></p>
<p><iframe width="380" height="214" src="https://www.youtube.com/embed/RAyiCLckrTo" frameborder="0" allowfullscreen="">&lt;/iframe&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="text-54" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt;&lt;script type="text/javascript"&gt;<br />
var bannersnack_embed = {"hash":"bz130upn","width":365,"height":35,"t":1404221370,"userId":12858906,"wmode":"transparent"};<br />
&lt;/script&gt;<br />
&lt;script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"&gt;&lt;/script&gt;&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="text-36" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt;&lt;a href="http://issuu.com/cacanskiglas/docs"&gt;&lt;img style="float:left" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/ntjgLTl.png" alt="Oglasi cacanski glas" width="197px " height="34px " /&gt;&lt;/a&gt;</p>
<p>&lt;a href="http://caglas.rs/oglasi-cacanski-glas/marketing/"&gt;&lt;img style="float:right" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/HS2i8zK.png" alt="Oglasi cacanski glas" width="163px " height="34px " /&gt;&lt;/a&gt;&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="text-38" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt; &lt;img width="215" height="24" border="0" align="center"  src="http://i.imgur.com/yfkswQO.png"/&gt;</p>
<p>&lt;a href="https://www.facebook.com/portalcaglas" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/akpNGKz.png"/&gt;<br />
&lt;/a&gt;</p>
<p>&lt;a href="https://plus.google.com/u/0/" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/427c60S.png"/&gt;<br />
&lt;/a&gt;</p>
<p>&lt;a href="https://twitter.com/Ca_glas" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/HqIFVjM.png"/&gt;<br />
&lt;/a&gt;</p>
<p> &lt;a href="https://www.youtube.com/user/cacanskiglas" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/3nnEkFp.png"/&gt;<br />
&lt;/a&gt;</p>
<p>&lt;a href="mailto:cacanskiglas80@gmail.com" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/dPkjZ8W.png"/&gt;<br />
&lt;/a&gt;<br />
&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="sslider_wid-2" class="widget sslider_wclass"&gt;&lt;h5&gt;&lt;/h5&gt;&lt;script type="text/javascript"&gt;jQuery(document).ready(function() {<br />
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();<br />
			});jQuery(document).ready(function() {<br />
		jQuery("#smooth_slider_2").smooth({<br />
			fx: "scrollHorz",<br />
			speed:"500",<br />
			timeout: 7000,next:   "#smooth_slider_2_next",<br />
			prev:"#smooth_slider_2_prev",pause: 1<br />
			,slideExpr: "div.smooth_slideri"<br />
		});<br />
		jQuery("#smooth_slider_2").touchwipe({<br />
			wipeLeft: function() {<br />
				jQuery("#smooth_slider_2").smooth("next");<br />
			},<br />
			wipeRight: function() {<br />
				jQuery("#smooth_slider_2").smooth("prev");<br />
			},<br />
			preventDefaultEvents: false<br />
		});jQuery("#smooth_slider_2").smoothSlider({<br />
					sliderWidth		:360,<br />
					sliderHeight		:135,<br />
					navArr			:1,<br />
					img_align		:"left"<br />
			});});&lt;/script&gt;&lt;noscript&gt;&lt;p&gt;&lt;strong&gt;This page is having a slideshow that uses Javascript. Your browser either doesn't support Javascript or you have it turned off. To see this page as it is meant to appear please use a Javascript enabled browser.&lt;/strong&gt;&lt;/p&gt;&lt;/noscript&gt;&lt;div id="smooth_slider_2" class="smooth_slider" style="max-width:360px;height:135px;min-height:135px;background-color:transparent;border:0px solid #999999;"&gt;&lt;div class="smooth_sliderb"&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%88%d1%82%d0%b0-%d1%98%d0%b5-%d1%81%d0%b0%d0%b4-%d0%be%d0%b2%d0%be-%d0%b4%d1%80%d0%b6%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d1%81%d1%82-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81/" title="ŠTA JE SAD OVO? Držite prst na sredini snimka i bićete oboreni s nogu! (VIDEO)"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/06/namie-amuro-golden-touch-interactive-music-video-1.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%88%d1%82%d0%b0-%d1%98%d0%b5-%d1%81%d0%b0%d0%b4-%d0%be%d0%b2%d0%be-%d0%b4%d1%80%d0%b6%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d1%81%d1%82-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81/"&gt;ŠTA JE SAD OVO? Držite prst na sredini snimka i bićete oboreni s nogu! (VIDEO)&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Neverovatna iluzija dolazi nam iz Japana, od kreatora muzičkog videa "Golden Touch" (Zlatni dodir).</p>
<p>U pitanju je simulirani interaktivni snimak koji ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%88%d1%82%d0%b0-%d1%98%d0%b5-%d1%81%d0%b0%d0%b4-%d0%be%d0%b2%d0%be-%d0%b4%d1%80%d0%b6%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d1%81%d1%82-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%83%d1%80%d0%bd%d0%b5%d0%b1%d0%b5%d1%81%d0%bd%d0%be-%d0%bc%d0%b0%d0%bc%d0%b0-%d1%98%d0%b5-%d0%bb%d0%b5%d0%b6%d0%b0%d0%bb%d0%b0-%d1%81%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%bc-%d1%87%d0%b5%d1%82/" title="URNEBESNO: Mama je ležala sa svojim četvorkama. Pogledajte njihovu reakciju kad su ugledali tatu (VIDEO)"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/05/cetvorke.png" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%83%d1%80%d0%bd%d0%b5%d0%b1%d0%b5%d1%81%d0%bd%d0%be-%d0%bc%d0%b0%d0%bc%d0%b0-%d1%98%d0%b5-%d0%bb%d0%b5%d0%b6%d0%b0%d0%bb%d0%b0-%d1%81%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%bc-%d1%87%d0%b5%d1%82/"&gt;URNEBESNO: Mama je ležala sa svojim četvorkama. Pogledajte njihovu reakciju kad su ugledali tatu (VIDEO)&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Imate loš dan? Ovaj video će ga sigurno ulepšati!</p>
<p>Četvorke zahtevaju mnogo posla, ali verujemo da ćete zbog ovakvih trenutaka zaboraviti ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%83%d1%80%d0%bd%d0%b5%d0%b1%d0%b5%d1%81%d0%bd%d0%be-%d0%bc%d0%b0%d0%bc%d0%b0-%d1%98%d0%b5-%d0%bb%d0%b5%d0%b6%d0%b0%d0%bb%d0%b0-%d1%81%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%bc-%d1%87%d0%b5%d1%82/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b4%d1%83%d0%b3%d0%be%d0%b3-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%b3-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d0%bb%d0%b5%d0%b6%d0%b8-%d1%83-%d1%81%d0%b8%d1%80/" title="Tajna dugog i zdravog života leži u siru i vinu"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/sir.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b4%d1%83%d0%b3%d0%be%d0%b3-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%b3-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d0%bb%d0%b5%d0%b6%d0%b8-%d1%83-%d1%81%d0%b8%d1%80/"&gt;Tajna dugog i zdravog života leži u siru i vinu&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Dobra vest za ljubitelje sira - nova studija sugeriše da postoji veza između konzumacije sira i dužeg, zdravijeg života, piše ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b4%d1%83%d0%b3%d0%be%d0%b3-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%b3-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d0%bb%d0%b5%d0%b6%d0%b8-%d1%83-%d1%81%d0%b8%d1%80/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d0%b1%d1%80%d0%be%d1%98-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%be-%d0%b4%d0%b2%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b0-%d0%b5%d0%b2/" title="Telefonski broj platio dva miliona evra"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/emir.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d0%b1%d1%80%d0%be%d1%98-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%be-%d0%b4%d0%b2%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b0-%d0%b5%d0%b2/"&gt;Telefonski broj platio dva miliona evra&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Jedan poslovni čovek platio je više od osam miliona dirhama (oko dva miliona evra) za broj mobilnog telefona, što je ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d0%b1%d1%80%d0%be%d1%98-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%be-%d0%b4%d0%b2%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b0-%d0%b5%d0%b2/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b7%d0%bd%d0%b0%d0%ba%d0%be%d0%b2%d0%b8-%d0%ba%d0%be%d1%98%d0%b8-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b5-%d0%b4%d0%b0-%d1%81%d1%82%d0%b5-%d0%bf%d0%be%d0%b4-%d1%81%d1%82%d1%80%d0%b5%d1%81%d0%be%d0%bc/" title="Znakovi koji govore da ste pod stresom"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/stress-work.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b7%d0%bd%d0%b0%d0%ba%d0%be%d0%b2%d0%b8-%d0%ba%d0%be%d1%98%d0%b8-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b5-%d0%b4%d0%b0-%d1%81%d1%82%d0%b5-%d0%bf%d0%be%d0%b4-%d1%81%d1%82%d1%80%d0%b5%d1%81%d0%be%d0%bc/"&gt;Znakovi koji govore da ste pod stresom&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Povremeni stresni dan činjenica je moderne svakodnevice, no ako patite od hroničnog stresa, simptome tog problema nije baš tako lako ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b7%d0%bd%d0%b0%d0%ba%d0%be%d0%b2%d0%b8-%d0%ba%d0%be%d1%98%d0%b8-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b5-%d0%b4%d0%b0-%d1%81%d1%82%d0%b5-%d0%bf%d0%be%d0%b4-%d1%81%d1%82%d1%80%d0%b5%d1%81%d0%be%d0%bc/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%bd%d0%b8-%d0%bf%d0%b0%d1%80%d1%84%d0%b5%d0%bc-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d0%b2%d0%b8%d1%88%d0%b5-%d0%b7%d0%bd%d0%be%d1%98%d0%b8%d1%82%d0%b5-%d1%82%d0%be/" title="Magični parfem: Što se više znojite, to lepše mirišete"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/parfem-novo.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%bd%d0%b8-%d0%bf%d0%b0%d1%80%d1%84%d0%b5%d0%bc-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d0%b2%d0%b8%d1%88%d0%b5-%d0%b7%d0%bd%d0%be%d1%98%d0%b8%d1%82%d0%b5-%d1%82%d0%be/"&gt;Magični parfem: Što se više znojite, to lepše mirišete&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Britanski istraživači u Belfastu tvrde da su proizveli čudesan parfem s kojim mirišemo lepše što se više znojimo.</p>
<p>U studiji koja ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%bd%d0%b8-%d0%bf%d0%b0%d1%80%d1%84%d0%b5%d0%bc-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d0%b2%d0%b8%d1%88%d0%b5-%d0%b7%d0%bd%d0%be%d1%98%d0%b8%d1%82%d0%b5-%d1%82%d0%be/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bd%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b5%d1%82%d1%80%d0%be-%d1%87%d0%b5%d0%b4%d0%be/" title="Nikonovo retro čedo"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/nikon-retro.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bd%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b5%d1%82%d1%80%d0%be-%d1%87%d0%b5%d0%b4%d0%be/"&gt;Nikonovo retro čedo&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Nikon predstavlja svoj novi aparatić iz serije 1. Oznaka mu je J5, što znači da nasleđuje J4, sasvim logično.</p>
<p>Ova serija ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bd%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b5%d1%82%d1%80%d0%be-%d1%87%d0%b5%d0%b4%d0%be/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%be-8020-%d0%b7%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d1%98%d1%83-%d0%be%d1%80%d0%b3%d0%b0/" title="Primenite pravilo 80/20 za uspešniju organizaciju Vašeg venčanja"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/wedding-01.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%be-8020-%d0%b7%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d1%98%d1%83-%d0%be%d1%80%d0%b3%d0%b0/"&gt;Primenite pravilo 80/20 za uspešniju organizaciju Vašeg venčanja&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Sa pripremom i organizacijom venčanja počinje se mesecima, čak i do godinu dana pre zakazanog datuma. Da biste taj period ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%be-8020-%d0%b7%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d1%98%d1%83-%d0%be%d1%80%d0%b3%d0%b0/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%b5-%d1%80%d0%b0%d0%b7%d0%b2%d0%be%d0%b4%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d1%83-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88/" title="Proslave razvoda – nova moda u Norveškoj"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/razvod-torta-01.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%b5-%d1%80%d0%b0%d0%b7%d0%b2%d0%be%d0%b4%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d1%83-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88/"&gt;Proslave razvoda – nova moda u Norveškoj&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Kada mladi ljudi „stanu na ludi kamen”, pesimisti i cinici kažu da su tim činom stupanja u bračnu vezu, zapravo ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%b5-%d1%80%d0%b0%d0%b7%d0%b2%d0%be%d0%b4%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d1%83-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d1%81%d0%b0%d0%bc-%d0%b2%d0%b0%d0%bd%d0%b7%d0%b5%d0%bc%d0%b0%d1%99%d1%86%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d0%b3-%d1%82%d1%80%d0%b8-%d0%bc%d0%b5%d1%82%d1%80/" title="&amp;#8220;Video sam vanzemaljca visokog tri metra&amp;#8221;"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/vanzemaljci.jpg" alt="FOTO: Thinkstock" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d1%81%d0%b0%d0%bc-%d0%b2%d0%b0%d0%bd%d0%b7%d0%b5%d0%bc%d0%b0%d1%99%d1%86%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d0%b3-%d1%82%d1%80%d0%b8-%d0%bc%d0%b5%d1%82%d1%80/"&gt;Video sam vanzemaljca visokog tri metra&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; </p>
<p>Jedan čovek koji tvrdi da je bio inženjer NASA 35 godina tvrdi da je stupio u kontakt sa tri metra ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d1%81%d0%b0%d0%bc-%d0%b2%d0%b0%d0%bd%d0%b7%d0%b5%d0%bc%d0%b0%d1%99%d1%86%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d0%b3-%d1%82%d1%80%d0%b8-%d0%bc%d0%b5%d1%82%d1%80/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%81%d1%80%d0%bf%d0%ba%d0%b8%d1%9a%d0%b0-%d1%83-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d1%83-%d0%bc%d0%b8%d1%81-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b5/" title="Srpkinja u finalu MIS Kanade!"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/monika-horvat-miss-kanade.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%81%d1%80%d0%bf%d0%ba%d0%b8%d1%9a%d0%b0-%d1%83-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d1%83-%d0%bc%d0%b8%d1%81-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b5/"&gt;Srpkinja u finalu MIS Kanade!&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Monika Horvat je dvadesettrogodišnja finalistkinja izbora za Mis Kanade, a u tu zemlju došla je iz Srbije 1993. godine.</p>
<p>Ona je ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%81%d1%80%d0%bf%d0%ba%d0%b8%d1%9a%d0%b0-%d1%83-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d1%83-%d0%bc%d0%b8%d1%81-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b5/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%bb%d1%83%d1%92%d1%83%d1%98%d0%b5-%d0%ba%d0%be%d0%bd%d0%be%d0%b1%d0%b0%d1%80%d0%b5/" title="Ovo izluđuje konobare!"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/konobar-1.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%bb%d1%83%d1%92%d1%83%d1%98%d0%b5-%d0%ba%d0%be%d0%bd%d0%be%d0%b1%d0%b0%d1%80%d0%b5/"&gt;Ovo izluđuje konobare!&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Pogledajte iznenađujuću listu univerzalnih gluposti koje nekada rade gosti u restoranima.</p>
<p>&amp;nbsp;</p>
<p>Kada foliraju alergiju na hranu</p>
<p>Alergija na hranu nije šala, ali ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%bb%d1%83%d1%92%d1%83%d1%98%d0%b5-%d0%ba%d0%be%d0%bd%d0%be%d0%b1%d0%b0%d1%80%d0%b5/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b8%d1%81%d0%bf%d1%80%d0%b5%d0%b4-%d1%84%d0%b5%d0%bd%d1%81%d0%b8-%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b0-%d0%bf%d1%80%d0%b0%d1%81%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b6%d1%9a%d1%83/" title="Ispred fensi hotela &amp;#8211; prase na ražnju?!"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/Prase_na_ražnju.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b8%d1%81%d0%bf%d1%80%d0%b5%d0%b4-%d1%84%d0%b5%d0%bd%d1%81%d0%b8-%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b0-%d0%bf%d1%80%d0%b0%d1%81%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b6%d1%9a%d1%83/"&gt;Ispred fensi hotela - prase na ražnju?!&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Verovali ili ne, baš tako je bilo na otvaranju novog hotela sa četiri zvezdice u Beogradu. Evo šta nas je ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b8%d1%81%d0%bf%d1%80%d0%b5%d0%b4-%d1%84%d0%b5%d0%bd%d1%81%d0%b8-%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b0-%d0%bf%d1%80%d0%b0%d1%81%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b6%d1%9a%d1%83/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b1%d0%b8%d1%99%d0%ba%d0%b5-%d0%ba%d0%be%d1%98%d0%b5-%d1%9b%d0%b5-%d0%b2%d0%b0%d1%81-%d0%be%d0%b4%d0%bc%d0%b0%d1%85-%d1%81%d0%bc%d0%b8%d1%80%d0%b8%d1%82%d0%b8/" title="Biljke koje će vas odmah smiriti"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/lavanda.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b1%d0%b8%d1%99%d0%ba%d0%b5-%d0%ba%d0%be%d1%98%d0%b5-%d1%9b%d0%b5-%d0%b2%d0%b0%d1%81-%d0%be%d0%b4%d0%bc%d0%b0%d1%85-%d1%81%d0%bc%d0%b8%d1%80%d0%b8%d1%82%d0%b8/"&gt;Biljke koje će vas odmah smiriti&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Valerijana</p>
<p>Ekstrakt valerijane koristi se od davnina za umirenje i bolji san, ali i u lečenju anksioznosti ili stresa. Naučnici su ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b1%d0%b8%d1%99%d0%ba%d0%b5-%d0%ba%d0%be%d1%98%d0%b5-%d1%9b%d0%b5-%d0%b2%d0%b0%d1%81-%d0%be%d0%b4%d0%bc%d0%b0%d1%85-%d1%81%d0%bc%d0%b8%d1%80%d0%b8%d1%82%d0%b8/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;/div&gt;&lt;div id="smooth_slider_2_next" class="smooth_next"&gt;&lt;/div&gt;<br />
			&lt;div id="smooth_slider_2_prev" class="smooth_prev"&gt;&lt;/div&gt;&lt;div class="sldr_clearlt"&gt;&lt;/div&gt;&lt;div class="sldr_clearrt"&gt;&lt;/div&gt;<br />
&lt;/div&gt;&lt;script type="text/javascript"&gt;jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();&lt;/script&gt;&lt;/div&gt;&lt;div id="bns-featured-category-2" class="widget bns-featured-category"&gt;&lt;h5&gt;&lt;span class="bnsfc-widget-title bnsfc-cat-class-13"&gt;&lt;a href="http://caglas.rs/misao-dana/"&gt; &lt;/a&gt;&lt;/span&gt;&lt;/h5&gt;&lt;div class="bnsfc-container"&gt;<br />
						&lt;div class="post-49265 post type-post status-publish format-standard has-post-thumbnail hentry category-misao-dana"&gt;</p>
<p>															&lt;strong&gt;&lt;a href="http://caglas.rs/misao-dana-89/" rel="bookmark" title="Permanent Link to Misao dana"&gt;Misao dana&lt;/a&gt;&lt;/strong&gt;</p>
<p>							&lt;div class="post-details"&gt;</p>
<p>							&lt;/div&gt;<br />
							&lt;!-- .post-details --&gt;</p>
<p>								&lt;div class="bnsfc-content"&gt;</p>
<p>																				&lt;a href="http://caglas.rs/misao-dana-89/" rel="bookmark" title="Permanent Link to Misao dana"&gt;&lt;img width="1" height="1" src="http://caglas.rs/wp-content/uploads/2017/02/1357250876652.cached-100x67.jpg" class="alignleft colorbox-49265  wp-post-image" alt="1357250876652.cached" /&gt;&lt;/a&gt;<br />
											&lt;div id="js_44z" class="_5pbx userContent" data-ft="{&amp;quot;tn&amp;quot;:&amp;quot;K&amp;quot;}"&gt;<br />
&lt;p&gt;&lt;strong&gt;&amp;#8220;Možda nisu svi dobri, ali u svakome ima nešto dobro. Nemoj nikome suditi, jer i svetac ima svoju prošlost, a grešnik ima svoju budućnost.&amp;#8221;&lt;/strong&gt;&lt;/p&gt;<br />
&lt;p&gt;Oscar Wilde&lt;/p&gt;<br />
&lt;/div&gt;</p>
<p>										&lt;div class="bnsfc-clear"&gt;&lt;/div&gt;</p>
<p>								&lt;/div&gt;&lt;!-- .bnsfc-content --&gt;</p>
<p>						&lt;/div&gt;&lt;!-- .post #post-ID --&gt;</p>
<p>						&lt;/div&gt;&lt;!-- bnsfc-container --&gt;&lt;/div&gt;&lt;div id="text-26" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt;&lt;img src="http://caglas.rs/wp-content/uploads/2013/05/dobro-jutro1.png" alt="dobro-jutro" width="350" height="47" class="aligncenter size-full wp-image-2051" /&gt;&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="bns-featured-category-3" class="widget bns-featured-category"&gt;&lt;h5&gt;&lt;span class="bnsfc-widget-title bnsfc-cat-class-15"&gt; &lt;/span&gt;&lt;/h5&gt;&lt;div class="bnsfc-container"&gt;<br />
						&lt;div class="post-49123 post type-post status-publish format-standard has-post-thumbnail hentry category-pesma-dana"&gt;</p>
<p>															&lt;strong&gt;&lt;a href="http://caglas.rs/pesma-dana-58/" rel="bookmark" title="Permanent Link to Pesma dana"&gt;Pesma dana&lt;/a&gt;&lt;/strong&gt;</p>
<p>							&lt;div class="post-details"&gt;</p>
<p>							&lt;/div&gt;<br />
							&lt;!-- .post-details --&gt;</p>
<p>								&lt;div class="bnsfc-content"&gt;</p>
<p>																				&lt;a href="http://caglas.rs/pesma-dana-58/" rel="bookmark" title="Permanent Link to Pesma dana"&gt;&lt;img width="1" height="1" src="http://caglas.rs/wp-content/uploads/2017/02/ekv-2-620x350-100x56.jpg" class="alignleft colorbox-49123  wp-post-image" alt="ekv-2-620x350" /&gt;&lt;/a&gt;<br />
											&lt;p&gt;&lt;iframe width="560" height="315" src="https://www.youtube.com/embed/CSEaThLITxo" frameborder="0" allowfullscreen&gt;</iframe></p>
</div>
		</section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column3">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="http://caglas.croonus.com/wp-content/uploads/2017/08/cropped-logo400x70.png"></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće "Čačanski glas". Direktor Svetlana Bojović Glavni i odgovorni urednik Gordana Domanović</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-5" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="100%"
  data-height="300" 
data-chrome="nofooter" href="https://twitter.com/Ca_glas">Tweets by Ca_glas</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section>                    </div>
                                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2017 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"true","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/www.caglas.rs\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/www.caglas.rs\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/www.caglas.rs\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

</body>
</html>
