<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>

<title>Тражимо посао за Вас | ČA Glas</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на Тражимо посао за Вас" href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-209/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ПРЕЗЕНТАЦИЈА ЧАЧКА И ОКОЛНИХ ОПШТИНА НА САЈМУ ТУРИЗМА (ВИДЕО)' href='https://www.caglas.rs/%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%87%d0%b0%d1%87%d0%ba%d0%b0-%d0%b8-%d0%be%d0%ba%d0%be%d0%bb%d0%bd%d0%b8%d1%85-%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d0%b0/' />
<link rel='next' title='Позив на свечану доделу картица „Три плус-цене минус“ породицама корисника са територије општине Горњи Милановац' href='https://www.caglas.rs/%d0%bf%d0%be%d0%b7%d0%b8%d0%b2-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%87%d0%b0%d0%bd%d1%83-%d0%b4%d0%be%d0%b4%d0%b5%d0%bb%d1%83-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d1%86%d0%b0-%d1%82%d1%80%d0%b8/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-209/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=73888' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2F%25d1%2582%25d1%2580%25d0%25b0%25d0%25b6%25d0%25b8%25d0%25bc%25d0%25be-%25d0%25bf%25d0%25be%25d1%2581%25d0%25b0%25d0%25be-%25d0%25b7%25d0%25b0-%25d0%25b2%25d0%25b0%25d1%2581-209%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2F%25d1%2582%25d1%2580%25d0%25b0%25d0%25b6%25d0%25b8%25d0%25bc%25d0%25be-%25d0%25bf%25d0%25be%25d1%2581%25d0%25b0%25d0%25be-%25d0%25b7%25d0%25b0-%25d0%25b2%25d0%25b0%25d1%2581-209%2F&#038;format=xml" />
            <style type="text/css">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</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png" />
<meta name="msapplication-TileImage" content="https://www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png" />
</head>

<body class="post-template-default single single-post postid-73888 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				понедељак, фебруар 25, 2019			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.caglas.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home" itemprop="url"><img width="400" height="60" src="https://www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png" class="custom-logo" alt="" itemprop="logo" srcset="https://www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png 400w, https://www.caglas.rs/wp-content/uploads/2017/09/caglas-logo-300x45.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://croonus.com/applycourse" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2018/01/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a>
<ul class="sub-menu">
	<li id="menu-item-57230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57230 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
	<li id="menu-item-57231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57231 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
	<li id="menu-item-57232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57232 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a>
<ul class="sub-menu">
	<li id="menu-item-58869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58869 mt-cat-50"><a href="https://www.caglas.rs/category/kultura/kulturni-vodic/">Kulturni vodič</a></li>
	<li id="menu-item-58697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58697 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-58691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58691 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58692 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-58695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58695 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-58693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58693 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-58694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58694 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-73888" class="post-73888 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo">
			<div class="single-post-image">
			<figure><img width="600" height="300" src="https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3.jpg" class="attachment-editorial-single-large size-editorial-single-large wp-post-image" alt="" srcset="https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3.jpg 600w, https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
		<h1 class="entry-title">Тражимо посао за Вас</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-209/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-25T12:35:24+00:00">25. фебруара 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/srdjan/">S. Ј.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-209/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong><img class="size-full wp-image-72652 alignright" src="https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3.jpg" alt="" width="600" height="300" srcset="https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3.jpg 600w, https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />ПОСЛОДАВАЦ: </strong><strong>ДОО </strong><strong>„</strong><strong>ПВЦ ПРОФИЛ ЦЕНТАР</strong><strong>“</strong></p>
<p><strong>АДРЕСА:</strong> <strong> </strong><strong>32212 Прељина,  Прислоница бб</strong></p>
<p><strong>E-mail: <a href="mailto:sanja.trnavac@hram032.rs">sanja.trnavac@hram032.rs</a> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong>Назив посла: </strong><strong>РЕФЕРЕНТ ДЕВИЗНОГ ПОСЛОВАЊА</strong></p>
<p><strong>Број тражених извршилаца: </strong><strong> </strong><strong>1 (један)</strong></p>
<p><strong> </strong></p>
<p><strong>Опис посла: </strong><strong>девизно пословање, увоз, извоз</strong></p>
<p><strong>Образовање: </strong><strong>IV </strong><strong>степен стручне спреме, економског смера</strong></p>
<p><strong>Радно искуство:</strong><strong> минимум две године радног искуства на пословима увоза &#8211; извоза</strong></p>
<p><strong>Посебна знања и вештине: </strong><strong>познавање рада на рачунару (</strong><strong>Microsoft office), Info Sys (</strong><strong>књиговодствени програм), енглески језик – средњи ниво</strong></p>
<p><strong>Врста запослења: </strong><strong>на одређено време до три месеца</strong></p>
<p><strong>Место рада: </strong><strong>Прислоница</strong></p>
<p><strong>Услови рада:</strong> <strong> </strong><strong>пробни рад месец дана, обезбеђен превоз</strong><strong>   </strong></p>
<p><strong> </strong></p>
<p><strong>Трајање конкурса: </strong><strong>8. 3. 2019. </strong></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d1%85%d1%83%d0%bc%d0%b0%d0%bd%d0%b8-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8%d1%87%d0%b0%d1%80%d0%b8/" title="ХУМАНИ ЖЕЛЕЗНИЧАРИ">
                                        <figure><img width="456" height="290" src="https://www.caglas.rs/wp-content/uploads/2017/04/011.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.caglas.rs/wp-content/uploads/2017/04/011.jpg 1200w, https://www.caglas.rs/wp-content/uploads/2017/04/011-300x191.jpg 300w, https://www.caglas.rs/wp-content/uploads/2017/04/011-1024x651.jpg 1024w, https://www.caglas.rs/wp-content/uploads/2017/04/011-100x64.jpg 100w, https://www.caglas.rs/wp-content/uploads/2017/04/011-900x572.jpg 900w" sizes="(max-width: 456px) 100vw, 456px" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-20"><a href="https://www.caglas.rs/category/vesti/">Aktuelno</a></span>
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d1%85%d1%83%d0%bc%d0%b0%d0%bd%d0%b8-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8%d1%87%d0%b0%d1%80%d0%b8/">ХУМАНИ ЖЕЛЕЗНИЧАРИ</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d1%85%d1%83%d0%bc%d0%b0%d0%bd%d0%b8-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8%d1%87%d0%b0%d1%80%d0%b8/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-12T13:10:31+00:00">12. априла 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnat/">V. Т.</a></span></span>                                    </div>
                                    <p>У Здравственој амбуланти Железничке станице у Чачку Друштво добровољних давалаца крви Железнице Србије “Кап по кап” данас је организовало традиционалну пролећну акцију. Осим бројних радника “Железнице Србије” из Чачка, који у овим и за њих економски тешким временима показују хуманост, редовној акцији добровољних давалаца крви одазвале су се и њихове колеге из оближњих места, као и [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d0%b4%d0%b0%d0%bd%d0%b0%d1%81-%d1%81%d1%83-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d1%86%d0%b5-2/" title="Данас су Материце">
                                        <figure><img width="464" height="290" src="https://www.caglas.rs/wp-content/uploads/2018/12/743-418-5c2888ed43097-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d0%b4%d0%b0%d0%bd%d0%b0%d1%81-%d1%81%d1%83-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d1%86%d0%b5-2/">Данас су Материце</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d0%b4%d0%b0%d0%bd%d0%b0%d1%81-%d1%81%d1%83-%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d1%86%d0%b5-2/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-30T11:07:19+00:00">30. децембра 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>Из Википедије Материце се славе другу недељу пред Божић. Ово је највећи хришћански празник мајки и жена. Тога дана деца поране и унапред припремљеним канапом, концем, шалом, марамом или каишем на препад завежу своју мајку, за ноге, на исти начин, као што су њих мајке везивале на Детинце. Мајка се прави да не зна зашто [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d0%bc%d0%be%d1%98%d1%81%d0%b8%d1%9a%d0%b5-%d1%87%d0%b5%d1%82%d0%b8%d1%80%d0%b8-%d0%bb%d0%b5%d0%b3%d0%b5%d0%bd%d0%b4%d0%b5-%d0%be-%d0%b8%d0%bc%d0%b5%d0%bd%d1%83/" title="МОЈСИЊЕ – ЧЕТИРИ ЛЕГЕНДЕ О ИМЕНУ">
                                        <figure><img width="464" height="290" src="https://www.caglas.rs/wp-content/uploads/2017/09/03-A-ispracaj-u-vojsku-Milijana-Rankovic-i-Vladimira-Jeremica-1951-464x290.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
							<span class="category-button mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d0%bc%d0%be%d1%98%d1%81%d0%b8%d1%9a%d0%b5-%d1%87%d0%b5%d1%82%d0%b8%d1%80%d0%b8-%d0%bb%d0%b5%d0%b3%d0%b5%d0%bd%d0%b4%d0%b5-%d0%be-%d0%b8%d0%bc%d0%b5%d0%bd%d1%83/">МОЈСИЊЕ – ЧЕТИРИ ЛЕГЕНДЕ О ИМЕНУ</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d0%bc%d0%be%d1%98%d1%81%d0%b8%d1%9a%d0%b5-%d1%87%d0%b5%d1%82%d0%b8%d1%80%d0%b8-%d0%bb%d0%b5%d0%b3%d0%b5%d0%bd%d0%b4%d0%b5-%d0%be-%d0%b8%d0%bc%d0%b5%d0%bd%d1%83/" rel="bookmark"><time class="entry-date published" datetime="2017-09-26T15:21:29+00:00">26. септембра 2017</time><time class="updated" datetime="2017-09-26T15:23:57+00:00">26. септембра 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnat/">V. Т.</a></span></span>                                    </div>
                                    <p>ГЕОГРАФСКИ ЗАВИЧАЈНИК (33) МОЈСИЈЕ ИЛИ “МОЈ СИНЕ” &nbsp; О тачном значењу назива чачанског села Мојсиња нема писаних докумената, нити других поузданих извора. Мирјана Ранковић Матовић, професор српског језика у пензији, чији су корени и већи део живота везани за Мојсиње, дуго се бави прикупљањем података о историји свог села, које је објавила у монографији. У [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%87%d0%b0%d1%87%d0%ba%d0%b0-%d0%b8-%d0%be%d0%ba%d0%be%d0%bb%d0%bd%d0%b8%d1%85-%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d0%b0/" rel="prev">ПРЕЗЕНТАЦИЈА ЧАЧКА И ОКОЛНИХ ОПШТИНА НА САЈМУ ТУРИЗМА (ВИДЕО)</a></div><div class="nav-next"><a href="https://www.caglas.rs/%d0%bf%d0%be%d0%b7%d0%b8%d0%b2-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%87%d0%b0%d0%bd%d1%83-%d0%b4%d0%be%d0%b4%d0%b5%d0%bb%d1%83-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d1%86%d0%b0-%d1%82%d1%80%d0%b8/" rel="next">Позив на свечану доделу картица „Три плус-цене минус“ породицама корисника са територије општине Горњи Милановац</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D1%82%D1%80%D0%B0%D0%B6%D0%B8%D0%BC%D0%BE-%D0%BF%D0%BE%D1%81%D0%B0%D0%BE-%D0%B7%D0%B0-%D0%B2%D0%B0%D1%81-209/#respond" style="display:none;">Одустани од одговора</a></small></h3><p class="must-log-in">Жао нам  је, да би поставили коментар, морате <a href="https://www.caglas.rs/wp-login.php?redirect_to=https%3A%2F%2Fwww.caglas.rs%2F%25d1%2582%25d1%2580%25d0%25b0%25d0%25b6%25d0%25b8%25d0%25bc%25d0%25be-%25d0%25bf%25d0%25be%25d1%2581%25d0%25b0%25d0%25be-%25d0%25b7%25d0%25b0-%25d0%25b2%25d0%25b0%25d1%2581-209%2F">бити пријављени</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/%d0%bf%d0%be%d0%b7%d0%b8%d0%b2-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%87%d0%b0%d0%bd%d1%83-%d0%b4%d0%be%d0%b4%d0%b5%d0%bb%d1%83-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d1%86%d0%b0-%d1%82%d1%80%d0%b8/" title="Позив на свечану доделу картица „Три плус-цене минус“ породицама корисника са територије општине Горњи Милановац">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2019/02/Ponosna-kartica-3-plus-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" srcset="https://www.caglas.rs/wp-content/uploads/2019/02/Ponosna-kartica-3-plus-322x230.jpg 322w, https://www.caglas.rs/wp-content/uploads/2019/02/Ponosna-kartica-3-plus-1020x731.jpg 1020w" sizes="(max-width: 322px) 100vw, 322px" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/%d0%bf%d0%be%d0%b7%d0%b8%d0%b2-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%87%d0%b0%d0%bd%d1%83-%d0%b4%d0%be%d0%b4%d0%b5%d0%bb%d1%83-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d1%86%d0%b0-%d1%82%d1%80%d0%b8/">Позив на свечану доделу картица „Три плус-цене минус“ породицама корисника са територије општине Горњи Милановац</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/%d0%bf%d0%be%d0%b7%d0%b8%d0%b2-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%87%d0%b0%d0%bd%d1%83-%d0%b4%d0%be%d0%b4%d0%b5%d0%bb%d1%83-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d1%86%d0%b0-%d1%82%d1%80%d0%b8/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-25T12:39:15+00:00">25. фебруара 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/srdjan/">S. Ј.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-209/" title="Тражимо посао за Вас">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3-322x230.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" srcset="https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3-322x230.jpg 322w, https://www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-3-420x300.jpg 420w" sizes="(max-width: 322px) 100vw, 322px" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-209/">Тражимо посао за Вас</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-209/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-25T12:35:24+00:00">25. фебруара 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/srdjan/">S. Ј.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%87%d0%b0%d1%87%d0%ba%d0%b0-%d0%b8-%d0%be%d0%ba%d0%be%d0%bb%d0%bd%d0%b8%d1%85-%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d0%b0/" title="ПРЕЗЕНТАЦИЈА ЧАЧКА И ОКОЛНИХ ОПШТИНА НА САЈМУ ТУРИЗМА (ВИДЕО)">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2019/02/Screenshot_8-322x230.png" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%87%d0%b0%d1%87%d0%ba%d0%b0-%d0%b8-%d0%be%d0%ba%d0%be%d0%bb%d0%bd%d0%b8%d1%85-%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d0%b0/">ПРЕЗЕНТАЦИЈА ЧАЧКА И ОКОЛНИХ ОПШТИНА НА САЈМУ ТУРИЗМА (ВИДЕО)</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/%d0%bf%d1%80%d0%b5%d0%b7%d0%b5%d0%bd%d1%82%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d1%87%d0%b0%d1%87%d0%ba%d0%b0-%d0%b8-%d0%be%d0%ba%d0%be%d0%bb%d0%bd%d0%b8%d1%85-%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d0%b0/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-25T11:01:31+00:00">25. фебруара 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/%d1%83%d1%81%d0%ba%d0%be%d1%80%d0%be-%d0%bd%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b0-%d0%b8%d0%b7%d0%bd%d0%be%d1%88%d0%b5%d1%9a%d0%b0-%d1%81%d0%bc%d0%b5%d1%9b%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b5%d0%be%d1%81/" title="УСКОРО НАПЛАТА ИЗНОШЕЊА СМЕЋА НА СЕОСКОМ ПОДРУЧЈУ">
    	                                    <figure><img width="322" height="230" src="https://www.caglas.rs/wp-content/uploads/2019/02/fdhdfhfddhfh-322x230.png" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/%d1%83%d1%81%d0%ba%d0%be%d1%80%d0%be-%d0%bd%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b0-%d0%b8%d0%b7%d0%bd%d0%be%d1%88%d0%b5%d1%9a%d0%b0-%d1%81%d0%bc%d0%b5%d1%9b%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b5%d0%be%d1%81/">УСКОРО НАПЛАТА ИЗНОШЕЊА СМЕЋА НА СЕОСКОМ ПОДРУЧЈУ</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/%d1%83%d1%81%d0%ba%d0%be%d1%80%d0%be-%d0%bd%d0%b0%d0%bf%d0%bb%d0%b0%d1%82%d0%b0-%d0%b8%d0%b7%d0%bd%d0%be%d1%88%d0%b5%d1%9a%d0%b0-%d1%81%d0%bc%d0%b5%d1%9b%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b5%d0%be%d1%81/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-25T10:56:20+00:00">25. фебруара 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/%d1%83-%d1%82%d0%be%d0%ba%d1%83-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d0%b2%d1%99%d0%b8%d0%b2%d0%b0%d1%9a%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d1%83-%d0%bf%d1%80%d0%b8%d0%bf/" title="У ТОКУ ПРИЈАВЉИВАЊЕ ЗА БЕСПЛАТНУ ПРИПРЕМНУ НАСТАВУ ЗА ПРИЈЕМНИ НА ФТН">
    	                                    <figure><img width="225" height="224" src="https://www.caglas.rs/wp-content/uploads/2019/02/download.jpg" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image" alt="" srcset="https://www.caglas.rs/wp-content/uploads/2019/02/download.jpg 225w, https://www.caglas.rs/wp-content/uploads/2019/02/download-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/%d1%83-%d1%82%d0%be%d0%ba%d1%83-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d0%b2%d1%99%d0%b8%d0%b2%d0%b0%d1%9a%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d1%83-%d0%bf%d1%80%d0%b8%d0%bf/">У ТОКУ ПРИЈАВЉИВАЊЕ ЗА БЕСПЛАТНУ ПРИПРЕМНУ НАСТАВУ ЗА ПРИЈЕМНИ НА ФТН</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/%d1%83-%d1%82%d0%be%d0%ba%d1%83-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d0%b2%d1%99%d0%b8%d0%b2%d0%b0%d1%9a%d0%b5-%d0%b7%d0%b0-%d0%b1%d0%b5%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%bd%d1%83-%d0%bf%d1%80%d0%b8%d0%bf/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-25T10:39:45+00:00">25. фебруара 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Poslednji Komentari</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.caglas.rs/%d0%b1%d1%83%d0%b4%d0%b8%d1%82%d0%b5-%d1%85%d1%80%d0%b0%d0%b1%d1%80%d0%b8-%d0%b8-%d0%b2%d0%b5%d1%80%d1%83%d1%98%d1%82%d0%b5-%d1%83-%d1%81%d0%b5%d0%b1%d0%b5/' rel='external nofollow' class='url'>“БУДИТЕ ХРАБРИ И ВЕРУЈТЕ У СЕБЕ” | ČA Glas</a></span> на <a href="https://www.caglas.rs/%d0%b2%d0%b5%d0%b4%d1%80%d0%b8%d0%bd%d0%b0-%d0%b8-%d1%80%d0%b0%d0%b4-%d0%bf%d0%be%d0%b1%d0%b5%d1%92%d1%83%d1%98%d1%83-%d0%bc%d1%83%d0%ba-%d1%82%d0%b8%d1%88%d0%b8%d0%bd%d0%b5/#comment-753">ВЕДРИНА И РАД ПОБЕЂУЈУ МУК ТИШИНЕ</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://medicinska-cacak.edu.rs/o-vrsnjackom-nasilju-iz-razlicitih-uglova-prof-natasa-vasiljevic/' rel='external nofollow' class='url'>O vršnjačkom nasilju iz različitih uglova &#8211; prof. Nataša Vasiljević | Medicinska škola Čačak</a></span> на <a href="https://www.caglas.rs/%d0%ba%d0%b0%d0%ba%d0%be-%d1%80%d0%b5%d1%87%d0%b8-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b5-%d1%80%d1%83%d0%bf%d0%b5-%d1%83-%d1%81%d1%80%d1%86%d1%83/#comment-752">КАКО РЕЧИ ОСТАВЕ ”РУПЕ” У СРЦУ</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://medicinska-cacak.edu.rs/o-vrsnjackom-nasilju-iz-razlicitih-uglova-prof-natasa-vasiljevic/' rel='external nofollow' class='url'>O vršnjačkom nasilju iz različitih uglova &#8211; prof. Nataša Vasiljević | Medicinska škola Čačak</a></span> на <a href="https://www.caglas.rs/%d0%ba%d0%b0%d0%b4-%d0%b7%d0%b0%d0%b1%d0%be%d0%bb%d0%b5-%d1%82%d0%b5%d1%88%d0%ba%d0%b5-%d1%80%d0%b5%d1%87%d0%b8/#comment-751">КАД ЗАБОЛЕ ТЕШКЕ РЕЧИ</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://pasaz.rs/cacaku-se-nakon-sest-decenija-osniva-profesionalno-pozoriste/' rel='external nofollow' class='url'>U Čačaku se, nakon šest decenija, osniva profesionalno pozorište - Portal Pasaž</a></span> на <a href="https://www.caglas.rs/%d0%be%d1%81%d0%bd%d0%b8%d0%b2%d0%b0-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%be-%d0%bf%d0%be%d0%b7%d0%be/#comment-750">ОСНИВА СЕ ПРОФЕСИОНАЛНО ГРАДСКО ПОЗОРИШТЕ </a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.caglas.rs/%d0%b0%d0%ba%d1%86%d0%b8%d1%98%d0%b0-%d1%81%d0%bf%d0%b0%d1%98%d0%b0-%d1%99%d1%83%d0%b4%d0%b5-%d0%b8-%d0%b3%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%98%d0%b5/' rel='external nofollow' class='url'>АКЦИЈА СПАЈА ЉУДЕ И ГЕНЕРАЦИЈЕ | ČA Glas</a></span> на <a href="https://www.caglas.rs/%d0%ba%d0%be%d1%88%d1%83%d1%82%d1%9a%d0%b0%d0%ba-%d0%bb%d0%be%d0%b2%d0%b8%d1%88%d1%82%d0%b5-%d0%bf%d0%b0-%d0%bd%d0%b0%d1%81%d0%b5%d1%99%d0%b5/#comment-748">КОШУТЊАК – ЛОВИШТЕ ПА НАСЕЉЕ</a></li></ul></section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<ul>
			<li><a href='https://www.caglas.rs/2019/02/'>фебруар 2019</a>&nbsp;(194)</li>
	<li><a href='https://www.caglas.rs/2019/01/'>јануар 2019</a>&nbsp;(201)</li>
	<li><a href='https://www.caglas.rs/2018/12/'>децембар 2018</a>&nbsp;(215)</li>
	<li><a href='https://www.caglas.rs/2018/11/'>новембар 2018</a>&nbsp;(215)</li>
	<li><a href='https://www.caglas.rs/2018/10/'>октобар 2018</a>&nbsp;(226)</li>
	<li><a href='https://www.caglas.rs/2018/09/'>септембар 2018</a>&nbsp;(151)</li>
	<li><a href='https://www.caglas.rs/2018/08/'>август 2018</a>&nbsp;(199)</li>
	<li><a href='https://www.caglas.rs/2018/07/'>јул 2018</a>&nbsp;(187)</li>
	<li><a href='https://www.caglas.rs/2018/06/'>јун 2018</a>&nbsp;(198)</li>
	<li><a href='https://www.caglas.rs/2018/05/'>мај 2018</a>&nbsp;(224)</li>
	<li><a href='https://www.caglas.rs/2018/04/'>април 2018</a>&nbsp;(219)</li>
	<li><a href='https://www.caglas.rs/2018/03/'>март 2018</a>&nbsp;(245)</li>
	<li><a href='https://www.caglas.rs/2018/02/'>фебруар 2018</a>&nbsp;(164)</li>
	<li><a href='https://www.caglas.rs/2018/01/'>јануар 2018</a>&nbsp;(158)</li>
	<li><a href='https://www.caglas.rs/2017/12/'>децембар 2017</a>&nbsp;(154)</li>
	<li><a href='https://www.caglas.rs/2017/11/'>новембар 2017</a>&nbsp;(149)</li>
	<li><a href='https://www.caglas.rs/2017/10/'>октобар 2017</a>&nbsp;(213)</li>
	<li><a href='https://www.caglas.rs/2017/09/'>септембар 2017</a>&nbsp;(143)</li>
	<li><a href='https://www.caglas.rs/2017/08/'>август 2017</a>&nbsp;(171)</li>
	<li><a href='https://www.caglas.rs/2017/07/'>јул 2017</a>&nbsp;(132)</li>
	<li><a href='https://www.caglas.rs/2017/06/'>јун 2017</a>&nbsp;(161)</li>
	<li><a href='https://www.caglas.rs/2017/05/'>мај 2017</a>&nbsp;(168)</li>
	<li><a href='https://www.caglas.rs/2017/04/'>април 2017</a>&nbsp;(160)</li>
	<li><a href='https://www.caglas.rs/2017/03/'>март 2017</a>&nbsp;(193)</li>
	<li><a href='https://www.caglas.rs/2017/02/'>фебруар 2017</a>&nbsp;(192)</li>
	<li><a href='https://www.caglas.rs/2017/01/'>јануар 2017</a>&nbsp;(208)</li>
	<li><a href='https://www.caglas.rs/2016/12/'>децембар 2016</a>&nbsp;(8)</li>
		</ul>
		</section><section id="text-8" class="widget widget_text"><h4 class="widget-title">Reklame</h4>			<div class="textwidget"><p><img src="https://croonus.com/baner_croonus.jpg"></p>
<p><iframe width="380" height="214" src="https://www.youtube.com/embed/RAyiCLckrTo" frameborder="0" allowfullscreen="">&lt;/iframe&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="text-54" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt;&lt;script type="text/javascript"&gt;<br />
var bannersnack_embed = {"hash":"bz130upn","width":365,"height":35,"t":1404221370,"userId":12858906,"wmode":"transparent"};<br />
&lt;/script&gt;<br />
&lt;script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"&gt;&lt;/script&gt;&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="text-36" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt;&lt;a href="http://issuu.com/cacanskiglas/docs"&gt;&lt;img style="float:left" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/ntjgLTl.png" alt="Oglasi cacanski glas" width="197px " height="34px " /&gt;&lt;/a&gt;</p>
<p>&lt;a href="http://caglas.rs/oglasi-cacanski-glas/marketing/"&gt;&lt;img style="float:right" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/HS2i8zK.png" alt="Oglasi cacanski glas" width="163px " height="34px " /&gt;&lt;/a&gt;&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="text-38" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt; &lt;img width="215" height="24" border="0" align="center"  src="http://i.imgur.com/yfkswQO.png"/&gt;</p>
<p>&lt;a href="https://www.facebook.com/portalcaglas" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/akpNGKz.png"/&gt;<br />
&lt;/a&gt;</p>
<p>&lt;a href="https://plus.google.com/u/0/" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/427c60S.png"/&gt;<br />
&lt;/a&gt;</p>
<p>&lt;a href="https://twitter.com/Ca_glas" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/HqIFVjM.png"/&gt;<br />
&lt;/a&gt;</p>
<p> &lt;a href="https://www.youtube.com/user/cacanskiglas" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/3nnEkFp.png"/&gt;<br />
&lt;/a&gt;</p>
<p>&lt;a href="mailto:cacanskiglas80@gmail.com" target="_blank"&gt;<br />
  &lt;img width="24" height="24" border="0" align="center"  src="http://i.imgur.com/dPkjZ8W.png"/&gt;<br />
&lt;/a&gt;<br />
&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="sslider_wid-2" class="widget sslider_wclass"&gt;&lt;h5&gt;&lt;/h5&gt;&lt;script type="text/javascript"&gt;jQuery(document).ready(function() {<br />
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();<br />
			});jQuery(document).ready(function() {<br />
		jQuery("#smooth_slider_2").smooth({<br />
			fx: "scrollHorz",<br />
			speed:"500",<br />
			timeout: 7000,next:   "#smooth_slider_2_next",<br />
			prev:"#smooth_slider_2_prev",pause: 1<br />
			,slideExpr: "div.smooth_slideri"<br />
		});<br />
		jQuery("#smooth_slider_2").touchwipe({<br />
			wipeLeft: function() {<br />
				jQuery("#smooth_slider_2").smooth("next");<br />
			},<br />
			wipeRight: function() {<br />
				jQuery("#smooth_slider_2").smooth("prev");<br />
			},<br />
			preventDefaultEvents: false<br />
		});jQuery("#smooth_slider_2").smoothSlider({<br />
					sliderWidth		:360,<br />
					sliderHeight		:135,<br />
					navArr			:1,<br />
					img_align		:"left"<br />
			});});&lt;/script&gt;&lt;noscript&gt;&lt;p&gt;&lt;strong&gt;This page is having a slideshow that uses Javascript. Your browser either doesn't support Javascript or you have it turned off. To see this page as it is meant to appear please use a Javascript enabled browser.&lt;/strong&gt;&lt;/p&gt;&lt;/noscript&gt;&lt;div id="smooth_slider_2" class="smooth_slider" style="max-width:360px;height:135px;min-height:135px;background-color:transparent;border:0px solid #999999;"&gt;&lt;div class="smooth_sliderb"&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%88%d1%82%d0%b0-%d1%98%d0%b5-%d1%81%d0%b0%d0%b4-%d0%be%d0%b2%d0%be-%d0%b4%d1%80%d0%b6%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d1%81%d1%82-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81/" title="ШТА ЈЕ САД ОВО? Држите прст на средини снимка и бићете оборени с ногу! (ВИДЕО)"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/06/namie-amuro-golden-touch-interactive-music-video-1.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%88%d1%82%d0%b0-%d1%98%d0%b5-%d1%81%d0%b0%d0%b4-%d0%be%d0%b2%d0%be-%d0%b4%d1%80%d0%b6%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d1%81%d1%82-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81/"&gt;ШТА ЈЕ САД ОВО? Држите прст на средини снимка и бићете оборени с ногу! (ВИДЕО)&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Невероватна илузија долази нам из Јапана, од креатора музичког видеа "Golden Touch" (Златни додир).</p>
<p>У питању је симулирани интерактивни снимак који ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%88%d1%82%d0%b0-%d1%98%d0%b5-%d1%81%d0%b0%d0%b4-%d0%be%d0%b2%d0%be-%d0%b4%d1%80%d0%b6%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d1%81%d1%82-%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d0%b8-%d1%81/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%83%d1%80%d0%bd%d0%b5%d0%b1%d0%b5%d1%81%d0%bd%d0%be-%d0%bc%d0%b0%d0%bc%d0%b0-%d1%98%d0%b5-%d0%bb%d0%b5%d0%b6%d0%b0%d0%bb%d0%b0-%d1%81%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%bc-%d1%87%d0%b5%d1%82/" title="УРНЕБЕСНО: Мама је лежала са својим четворкама. Погледајте њихову реакцију кад су угледали тату (ВИДЕО)"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/05/cetvorke.png" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%83%d1%80%d0%bd%d0%b5%d0%b1%d0%b5%d1%81%d0%bd%d0%be-%d0%bc%d0%b0%d0%bc%d0%b0-%d1%98%d0%b5-%d0%bb%d0%b5%d0%b6%d0%b0%d0%bb%d0%b0-%d1%81%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%bc-%d1%87%d0%b5%d1%82/"&gt;УРНЕБЕСНО: Мама је лежала са својим четворкама. Погледајте њихову реакцију кад су угледали тату (ВИДЕО)&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Имате лош дан? Овај видео ће га сигурно улепшати!</p>
<p>Четворке захтевају много посла, али верујемо да ћете због оваквих тренутака заборавити ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%83%d1%80%d0%bd%d0%b5%d0%b1%d0%b5%d1%81%d0%bd%d0%be-%d0%bc%d0%b0%d0%bc%d0%b0-%d1%98%d0%b5-%d0%bb%d0%b5%d0%b6%d0%b0%d0%bb%d0%b0-%d1%81%d0%b0-%d1%81%d0%b2%d0%be%d1%98%d0%b8%d0%bc-%d1%87%d0%b5%d1%82/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b4%d1%83%d0%b3%d0%be%d0%b3-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%b3-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d0%bb%d0%b5%d0%b6%d0%b8-%d1%83-%d1%81%d0%b8%d1%80/" title="Тајна дугог и здравог живота лежи у сиру и вину"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/sir.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b4%d1%83%d0%b3%d0%be%d0%b3-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%b3-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d0%bb%d0%b5%d0%b6%d0%b8-%d1%83-%d1%81%d0%b8%d1%80/"&gt;Тајна дугог и здравог живота лежи у сиру и вину&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Добра вест за љубитеље сира - нова студија сугерише да постоји веза између конзумације сира и дужег, здравијег живота, пише ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b0%d1%98%d0%bd%d0%b0-%d0%b4%d1%83%d0%b3%d0%be%d0%b3-%d0%b8-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%be%d0%b3-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d0%bb%d0%b5%d0%b6%d0%b8-%d1%83-%d1%81%d0%b8%d1%80/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d0%b1%d1%80%d0%be%d1%98-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%be-%d0%b4%d0%b2%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b0-%d0%b5%d0%b2/" title="Телефонски број платио два милиона евра"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/emir.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d0%b1%d1%80%d0%be%d1%98-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%be-%d0%b4%d0%b2%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b0-%d0%b5%d0%b2/"&gt;Телефонски број платио два милиона евра&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Један пословни човек платио је више од осам милиона дирхама (око два милиона евра) за број мобилног телефона, што је ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d0%b1%d1%80%d0%be%d1%98-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%be-%d0%b4%d0%b2%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b0-%d0%b5%d0%b2/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b7%d0%bd%d0%b0%d0%ba%d0%be%d0%b2%d0%b8-%d0%ba%d0%be%d1%98%d0%b8-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b5-%d0%b4%d0%b0-%d1%81%d1%82%d0%b5-%d0%bf%d0%be%d0%b4-%d1%81%d1%82%d1%80%d0%b5%d1%81%d0%be%d0%bc/" title="Знакови који говоре да сте под стресом"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/stress-work.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b7%d0%bd%d0%b0%d0%ba%d0%be%d0%b2%d0%b8-%d0%ba%d0%be%d1%98%d0%b8-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b5-%d0%b4%d0%b0-%d1%81%d1%82%d0%b5-%d0%bf%d0%be%d0%b4-%d1%81%d1%82%d1%80%d0%b5%d1%81%d0%be%d0%bc/"&gt;Знакови који говоре да сте под стресом&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Повремени стресни дан чињеница је модерне свакодневице, но ако патите од хроничног стреса, симптоме тог проблема није баш тако лако ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b7%d0%bd%d0%b0%d0%ba%d0%be%d0%b2%d0%b8-%d0%ba%d0%be%d1%98%d0%b8-%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b5-%d0%b4%d0%b0-%d1%81%d1%82%d0%b5-%d0%bf%d0%be%d0%b4-%d1%81%d1%82%d1%80%d0%b5%d1%81%d0%be%d0%bc/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%bd%d0%b8-%d0%bf%d0%b0%d1%80%d1%84%d0%b5%d0%bc-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d0%b2%d0%b8%d1%88%d0%b5-%d0%b7%d0%bd%d0%be%d1%98%d0%b8%d1%82%d0%b5-%d1%82%d0%be/" title="Магични парфем: Што се више знојите, то лепше миришете"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/parfem-novo.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%bd%d0%b8-%d0%bf%d0%b0%d1%80%d1%84%d0%b5%d0%bc-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d0%b2%d0%b8%d1%88%d0%b5-%d0%b7%d0%bd%d0%be%d1%98%d0%b8%d1%82%d0%b5-%d1%82%d0%be/"&gt;Магични парфем: Што се више знојите, то лепше миришете&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Британски истраживачи у Белфасту тврде да су произвели чудесан парфем с којим миришемо лепше што се више знојимо.</p>
<p>У студији која ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bc%d0%b0%d0%b3%d0%b8%d1%87%d0%bd%d0%b8-%d0%bf%d0%b0%d1%80%d1%84%d0%b5%d0%bc-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d0%b2%d0%b8%d1%88%d0%b5-%d0%b7%d0%bd%d0%be%d1%98%d0%b8%d1%82%d0%b5-%d1%82%d0%be/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bd%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b5%d1%82%d1%80%d0%be-%d1%87%d0%b5%d0%b4%d0%be/" title="Никоново ретро чедо"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/nikon-retro.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bd%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b5%d1%82%d1%80%d0%be-%d1%87%d0%b5%d0%b4%d0%be/"&gt;Никоново ретро чедо&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Никон представља свој нови апаратић из серије 1. Ознака му је Ј5, што значи да наслеђује Ј4, сасвим логично.</p>
<p>Ова серија ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bd%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%b2%d0%be-%d1%80%d0%b5%d1%82%d1%80%d0%be-%d1%87%d0%b5%d0%b4%d0%be/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%be-8020-%d0%b7%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d1%98%d1%83-%d0%be%d1%80%d0%b3%d0%b0/" title="Примените правило 80/20 за успешнију организацију Вашег венчања"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/wedding-01.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%be-8020-%d0%b7%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d1%98%d1%83-%d0%be%d1%80%d0%b3%d0%b0/"&gt;Примените правило 80/20 за успешнију организацију Вашег венчања&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Са припремом и организацијом венчања почиње се месецима, чак и до годину дана пре заказаног датума. Да бисте тај период ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%be-8020-%d0%b7%d0%b0-%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d1%98%d1%83-%d0%be%d1%80%d0%b3%d0%b0/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%b5-%d1%80%d0%b0%d0%b7%d0%b2%d0%be%d0%b4%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d1%83-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88/" title="Прославе развода – нова мода у Норвешкој"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/04/razvod-torta-01.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%b5-%d1%80%d0%b0%d0%b7%d0%b2%d0%be%d0%b4%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d1%83-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88/"&gt;Прославе развода – нова мода у Норвешкој&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Када млади људи „стану на луди камен”, песимисти и циници кажу да су тим чином ступања у брачну везу, заправо ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%bf%d1%80%d0%be%d1%81%d0%bb%d0%b0%d0%b2%d0%b5-%d1%80%d0%b0%d0%b7%d0%b2%d0%be%d0%b4%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%bc%d0%be%d0%b4%d0%b0-%d1%83-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d1%81%d0%b0%d0%bc-%d0%b2%d0%b0%d0%bd%d0%b7%d0%b5%d0%bc%d0%b0%d1%99%d1%86%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d0%b3-%d1%82%d1%80%d0%b8-%d0%bc%d0%b5%d1%82%d1%80/" title="&amp;#8220;Видео сам ванземаљца високог три метра&amp;#8221;"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/vanzemaljci.jpg" alt="ФОТО: Thinkstock" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d1%81%d0%b0%d0%bc-%d0%b2%d0%b0%d0%bd%d0%b7%d0%b5%d0%bc%d0%b0%d1%99%d1%86%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d0%b3-%d1%82%d1%80%d0%b8-%d0%bc%d0%b5%d1%82%d1%80/"&gt;Видео сам ванземаљца високог три метра&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; </p>
<p>Један човек који тврди да је био инжењер NASA 35 година тврди да је ступио у контакт са три метра ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d1%81%d0%b0%d0%bc-%d0%b2%d0%b0%d0%bd%d0%b7%d0%b5%d0%bc%d0%b0%d1%99%d1%86%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d0%b3-%d1%82%d1%80%d0%b8-%d0%bc%d0%b5%d1%82%d1%80/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d1%81%d1%80%d0%bf%d0%ba%d0%b8%d1%9a%d0%b0-%d1%83-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d1%83-%d0%bc%d0%b8%d1%81-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b5/" title="Српкиња у финалу МИС Канаде!"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/monika-horvat-miss-kanade.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d1%81%d1%80%d0%bf%d0%ba%d0%b8%d1%9a%d0%b0-%d1%83-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d1%83-%d0%bc%d0%b8%d1%81-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b5/"&gt;Српкиња у финалу МИС Канаде!&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Моника Хорват је двадесеттрогодишња финалисткиња избора за Мис Канаде, а у ту земљу дошла је из Србије 1993. године.</p>
<p>Она је ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d1%81%d1%80%d0%bf%d0%ba%d0%b8%d1%9a%d0%b0-%d1%83-%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d1%83-%d0%bc%d0%b8%d1%81-%d0%ba%d0%b0%d0%bd%d0%b0%d0%b4%d0%b5/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%bb%d1%83%d1%92%d1%83%d1%98%d0%b5-%d0%ba%d0%be%d0%bd%d0%be%d0%b1%d0%b0%d1%80%d0%b5/" title="Ово излуђује конобаре!"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/konobar-1.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%bb%d1%83%d1%92%d1%83%d1%98%d0%b5-%d0%ba%d0%be%d0%bd%d0%be%d0%b1%d0%b0%d1%80%d0%b5/"&gt;Ово излуђује конобаре!&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Погледајте изненађујућу листу универзалних глупости које некада раде гости у ресторанима.</p>
<p>&amp;nbsp;</p>
<p>Када фолирају алергију на храну</p>
<p>Алергија на храну није шала, али ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d0%bb%d1%83%d1%92%d1%83%d1%98%d0%b5-%d0%ba%d0%be%d0%bd%d0%be%d0%b1%d0%b0%d1%80%d0%b5/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b8%d1%81%d0%bf%d1%80%d0%b5%d0%b4-%d1%84%d0%b5%d0%bd%d1%81%d0%b8-%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b0-%d0%bf%d1%80%d0%b0%d1%81%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b6%d1%9a%d1%83/" title="Испред фенси хотела &amp;#8211; прасе на ражњу?!"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/Prase_na_ražnju.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b8%d1%81%d0%bf%d1%80%d0%b5%d0%b4-%d1%84%d0%b5%d0%bd%d1%81%d0%b8-%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b0-%d0%bf%d1%80%d0%b0%d1%81%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b6%d1%9a%d1%83/"&gt;Испред фенси хотела - прасе на ражњу?!&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Веровали или не, баш тако је било на отварању новог хотела са четири звездице у Београду. Ево шта нас је ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b8%d1%81%d0%bf%d1%80%d0%b5%d0%b4-%d1%84%d0%b5%d0%bd%d1%81%d0%b8-%d1%85%d0%be%d1%82%d0%b5%d0%bb%d0%b0-%d0%bf%d1%80%d0%b0%d1%81%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b6%d1%9a%d1%83/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;div class="smooth_slideri" style="max-width:312px;margin:0px 24px 0px 24px;"&gt;<br />
			&lt;!-- smooth_slideri --&gt;&lt;a href="http://caglas.rs/%d0%b1%d0%b8%d1%99%d0%ba%d0%b5-%d0%ba%d0%be%d1%98%d0%b5-%d1%9b%d0%b5-%d0%b2%d0%b0%d1%81-%d0%be%d0%b4%d0%bc%d0%b0%d1%85-%d1%81%d0%bc%d0%b8%d1%80%d0%b8%d1%82%d0%b8/" title="Биљке које ће вас одмах смирити"  &gt;&lt;img src="http://caglas.rs/wp-content/uploads/2015/03/lavanda.jpg" alt="" class="slider_thumbnail full smooth_slider_thumbnail" width="165" height="" style="float:left;margin:0 10px 0 0px;max-height:120px;border:1px solid #000000;width:165px;" /&gt;&lt;/a&gt;&lt;h2 style="clear:none;line-height:17px;font-family:Arial,Helvetica,sans-serif;font-size:14px;font-weight:bold;font-style:normal;color:#000000;margin:0 0 5px 0;"&gt;&lt;a style="color:#000000;font-size:14px;font-weight:bold;font-style:normal;" href="http://caglas.rs/%d0%b1%d0%b8%d1%99%d0%ba%d0%b5-%d0%ba%d0%be%d1%98%d0%b5-%d1%9b%d0%b5-%d0%b2%d0%b0%d1%81-%d0%be%d0%b4%d0%bc%d0%b0%d1%85-%d1%81%d0%bc%d0%b8%d1%80%d0%b8%d1%82%d0%b8/"&gt;Биљке које ће вас одмах смирити&lt;/a&gt;&lt;/h2&gt;&lt;span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"&gt; Валеријана</p>
<p>Екстракт валеријане користи се од давнина за умирење и бољи сан, али и у лечењу анксиозности или стреса. Научници су ...&lt;/span&gt;<br />
				&lt;p class="smooth_more"&gt;&lt;a href="http://caglas.rs/%d0%b1%d0%b8%d1%99%d0%ba%d0%b5-%d0%ba%d0%be%d1%98%d0%b5-%d1%9b%d0%b5-%d0%b2%d0%b0%d1%81-%d0%be%d0%b4%d0%bc%d0%b0%d1%85-%d1%81%d0%bc%d0%b8%d1%80%d0%b8%d1%82%d0%b8/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;"&gt;&lt;/a&gt;&lt;/p&gt;</p>
<p>				&lt;!-- /smooth_slideri --&gt;<br />
			&lt;/div&gt;&lt;/div&gt;&lt;div id="smooth_slider_2_next" class="smooth_next"&gt;&lt;/div&gt;<br />
			&lt;div id="smooth_slider_2_prev" class="smooth_prev"&gt;&lt;/div&gt;&lt;div class="sldr_clearlt"&gt;&lt;/div&gt;&lt;div class="sldr_clearrt"&gt;&lt;/div&gt;<br />
&lt;/div&gt;&lt;script type="text/javascript"&gt;jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();&lt;/script&gt;&lt;/div&gt;&lt;div id="bns-featured-category-2" class="widget bns-featured-category"&gt;&lt;h5&gt;&lt;span class="bnsfc-widget-title bnsfc-cat-class-13"&gt;&lt;a href="http://caglas.rs/misao-dana/"&gt; &lt;/a&gt;&lt;/span&gt;&lt;/h5&gt;&lt;div class="bnsfc-container"&gt;<br />
						&lt;div class="post-49265 post type-post status-publish format-standard has-post-thumbnail hentry category-misao-dana"&gt;</p>
<p>															&lt;strong&gt;&lt;a href="http://caglas.rs/misao-dana-89/" rel="bookmark" title="Permanent Link to Misao dana"&gt;Misao dana&lt;/a&gt;&lt;/strong&gt;</p>
<p>							&lt;div class="post-details"&gt;</p>
<p>							&lt;/div&gt;<br />
							&lt;!-- .post-details --&gt;</p>
<p>								&lt;div class="bnsfc-content"&gt;</p>
<p>																				&lt;a href="http://caglas.rs/misao-dana-89/" rel="bookmark" title="Permanent Link to Misao dana"&gt;&lt;img width="1" height="1" src="http://caglas.rs/wp-content/uploads/2017/02/1357250876652.cached-100x67.jpg" class="alignleft colorbox-49265  wp-post-image" alt="1357250876652.cached" /&gt;&lt;/a&gt;<br />
											&lt;div id="js_44z" class="_5pbx userContent" data-ft="{&amp;quot;tn&amp;quot;:&amp;quot;K&amp;quot;}"&gt;<br />
&lt;p&gt;&lt;strong&gt;&amp;#8220;Možda nisu svi dobri, ali u svakome ima nešto dobro. Nemoj nikome suditi, jer i svetac ima svoju prošlost, a grešnik ima svoju budućnost.&amp;#8221;&lt;/strong&gt;&lt;/p&gt;<br />
&lt;p&gt;Oscar Wilde&lt;/p&gt;<br />
&lt;/div&gt;</p>
<p>										&lt;div class="bnsfc-clear"&gt;&lt;/div&gt;</p>
<p>								&lt;/div&gt;&lt;!-- .bnsfc-content --&gt;</p>
<p>						&lt;/div&gt;&lt;!-- .post #post-ID --&gt;</p>
<p>						&lt;/div&gt;&lt;!-- bnsfc-container --&gt;&lt;/div&gt;&lt;div id="text-26" class="widget widget_text"&gt;			&lt;div class="textwidget"&gt;&lt;img src="http://caglas.rs/wp-content/uploads/2013/05/dobro-jutro1.png" alt="dobro-jutro" width="350" height="47" class="aligncenter size-full wp-image-2051" /&gt;&lt;/div&gt;<br />
		&lt;/div&gt;&lt;div id="bns-featured-category-3" class="widget bns-featured-category"&gt;&lt;h5&gt;&lt;span class="bnsfc-widget-title bnsfc-cat-class-15"&gt; &lt;/span&gt;&lt;/h5&gt;&lt;div class="bnsfc-container"&gt;<br />
						&lt;div class="post-49123 post type-post status-publish format-standard has-post-thumbnail hentry category-pesma-dana"&gt;</p>
<p>															&lt;strong&gt;&lt;a href="http://caglas.rs/pesma-dana-58/" rel="bookmark" title="Permanent Link to Pesma dana"&gt;Pesma dana&lt;/a&gt;&lt;/strong&gt;</p>
<p>							&lt;div class="post-details"&gt;</p>
<p>							&lt;/div&gt;<br />
							&lt;!-- .post-details --&gt;</p>
<p>								&lt;div class="bnsfc-content"&gt;</p>
<p>																				&lt;a href="http://caglas.rs/pesma-dana-58/" rel="bookmark" title="Permanent Link to Pesma dana"&gt;&lt;img width="1" height="1" src="http://caglas.rs/wp-content/uploads/2017/02/ekv-2-620x350-100x56.jpg" class="alignleft colorbox-49123  wp-post-image" alt="ekv-2-620x350" /&gt;&lt;/a&gt;<br />
											&lt;p&gt;&lt;iframe width="560" height="315" src="https://www.youtube.com/embed/CSEaThLITxo" frameborder="0" allowfullscreen&gt;</iframe></p>
</div>
		</section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column3">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png"></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće "Čačanski glas". Direktor Svetlana Bojović Glavni i odgovorni urednik Gordana Domanović</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-5" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" data-width="100%"
  data-height="300" 
data-chrome="nofooter" href="https://twitter.com/Ca_glas">Tweets by Ca_glas</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</section>                    </div>
                                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2019 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>

</body>
</html>
