<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141010382-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141010382-1');
</script>



<title>&#8222;ЕЛВИС&#8220;: Филм o &#8222;краљу рокенрола&#8220; | ČA Glas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на &#8222;ЕЛВИС&#8220;: Филм o &#8222;краљу рокенрола&#8220;" href="https://www.caglas.rs/elvis-film-o-kralju-rokenrola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.15/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.15/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.15/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ОГЛАСИ, 24. ЈУН 2022.' href='https://www.caglas.rs/oglasi-24-jun-2022/' />
<link rel='next' title='На &#8222;ВИДОВДАНСКИМ ДАНИМА ЉУБИЋА&#8220;: Концерт Дивне Љубојевић и хора “Мелоди“' href='https://www.caglas.rs/na-vidovdanskim-danima-ljubica-koncert-divne-ljubojevic-i-hora-melodi/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="https://www.caglas.rs/elvis-film-o-kralju-rokenrola/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=123750' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Felvis-film-o-kralju-rokenrola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Felvis-film-o-kralju-rokenrola%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Goca"}});
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <style type="text/css">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</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8222;ЕЛВИС&#8220;: Филм o &#8222;краљу рокенрола&#8220;" />
<meta property="og:url" content="https://www.caglas.rs/elvis-film-o-kralju-rokenrola/" />
<meta property="og:description" content="Филм &#8222;ЕЛВИС&#8220; (2022, 159 мин, биографски, драма)Режија: Баз ЛурманПонедељак и уторак, 27. и 28. јун Велика сала Дома културе, у 19:30 часова.Цена улазнице је 250 динара. Филм истражује м…" />
<meta property="article:published_time" content="2022-06-24T09:31:18+00:00" />
<meta property="article:modified_time" content="2022-06-24T09:31:36+00:00" />
<meta property="og:site_name" content="ČA Glas" />
<meta property="og:image" content="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?fit=605%2C340&amp;ssl=1" />
<meta property="og:image:width" content="605" />
<meta property="og:image:height" content="340" />
<meta property="og:locale" content="sr_RS" />
<meta name="twitter:text:title" content="&#8222;ЕЛВИС&#8220;: Филм o &#8222;краљу рокенрола&#8220;" />
<meta name="twitter:image" content="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?fit=605%2C340&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Овде можете додати свој CSS.

Притисните на иконицу помоћи изнад да бисте сазнали више.

*/		</style>
		</head>

<body class="post-template-default single single-post postid-123750 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				петак, јун 24, 2022			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home"><img width="400" height="60" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ČA Glas" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?w=400&amp;ssl=1 400w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?resize=300%2C45&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://online-veleprodaja.rs/" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2020/07/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
<li id="menu-item-88774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88774 mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></li>
<li id="menu-item-88819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88819 mt-cat-91"><a href="https://www.caglas.rs/category/pomeni/">Pomeni</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-123750" class="post-123750 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura category-kulturni-vodic">
			<div class="single-post-image">
			<figure><img width="605" height="340" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?resize=605%2C340&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?w=605&amp;ssl=1 605w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 605px) 100vw, 605px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?resize=605%2C340&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></span>
							<span class="category-button mt-cat-50"><a href="https://www.caglas.rs/category/kultura/kulturni-vodic/">Kultura</a></span>
					</div>
		<h1 class="entry-title">&#8222;ЕЛВИС&#8220;: Филм o &#8222;краљу рокенрола&#8220;</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/elvis-film-o-kralju-rokenrola/" rel="bookmark"><time class="entry-date published" datetime="2022-06-24T11:31:18+02:00">24. јуна 2022</time><time class="updated" datetime="2022-06-24T11:31:36+02:00">24. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/elvis-film-o-kralju-rokenrola/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p></p>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?w=640&#038;ssl=1" alt class="wp-image-123751 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?w=605&amp;ssl=1 605w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 605px) 100vw, 605px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?w=640&#038;ssl=1" alt="" class="wp-image-123751" srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?w=605&amp;ssl=1 605w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/06/289604362_1205888040186151_8037360188402949504_n.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 605px) 100vw, 605px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Филм &#8222;ЕЛВИС&#8220; (2022, 159 мин, биографски, драма)</strong><br>Режија: Баз Лурман<br>Понедељак и уторак, 27. и 28. јун <br>Велика сала Дома културе, у 19:30 часова.<br>Цена улазнице је 250 динара.  </p>



<p> Филм истражује музику и живот непоновљивог Елвиса Прислија, кроз призму његовог сложеног односа са загонетним менаџером, пуковником Томом Паркером. У средишту приче која покрива две деценије, од Прислијевог успона, па све до врхунца његове славе, налази се и однос са једном од најзначајнијих и најутицајнијих особа у животу „краља рокенрола“, Присилом Присли.</p>



<p><strong>Улоге: Остин Батлер, Том Хенкс, Оливија Деџонг, Коди Смит-Мекфи, Дејвид Венем</strong></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123750" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/elvis-film-o-kralju-rokenrola/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123750" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/elvis-film-o-kralju-rokenrola/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5-%d1%85%d0%be%d1%80%d1%81%d0%ba%d0%b5-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b5/" title="ВЕЧЕ ХОРСКЕ МУЗИКЕ">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/09/horska-muzika-za-FB.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/09/horska-muzika-za-FB.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/09/horska-muzika-za-FB.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/09/horska-muzika-za-FB.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/09/horska-muzika-za-FB.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></span>
							<span class="category-button mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5-%d1%85%d0%be%d1%80%d1%81%d0%ba%d0%b5-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b5/">ВЕЧЕ ХОРСКЕ МУЗИКЕ</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5-%d1%85%d0%be%d1%80%d1%81%d0%ba%d0%b5-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b5/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-18T11:09:27+02:00">18. септембра 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>Музички програм ВЕЧЕ ХОРСКЕ МУЗИКЕ Учествују: хор чачанске Гимназије, црквени хор &#8220;Вазнесењски&#8220;, Чачак и градски хор &#8220;Ива воцалис&#8220;, Ивањица. УЛАЗ СЛОБОДАН</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68083" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5-%d1%85%d0%be%d1%80%d1%81%d0%ba%d0%b5-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b5/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68083" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5-%d1%85%d0%be%d1%80%d1%81%d0%ba%d0%b5-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b5/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b0%d1%81-%d0%b1%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%bd%d0%b5-%d0%b8-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b5%d1%99%d0%b8-%d1%85/" title="Вечерас: ’’БАЛЕРИНЕ И ПРИЈАТЕЉИ’’ &#8211; ХУМАНИТАРНИ КОНЦЕРТ ЗА МИНУ МЕСАРОВИЋ">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/04/56510925_378853082842949_9201554530704031744_n.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/04/56510925_378853082842949_9201554530704031744_n.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b0%d1%81-%d0%b1%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%bd%d0%b5-%d0%b8-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b5%d1%99%d0%b8-%d1%85/">Вечерас: ’’БАЛЕРИНЕ И ПРИЈАТЕЉИ’’ &#8211; ХУМАНИТАРНИ КОНЦЕРТ ЗА МИНУ МЕСАРОВИЋ</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b0%d1%81-%d0%b1%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%bd%d0%b5-%d0%b8-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b5%d1%99%d0%b8-%d1%85/" rel="bookmark"><time class="entry-date published updated" datetime="2019-04-10T10:26:24+02:00">10. априла 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>Среда 10. април, Велика сала Дома културе, у 19:00 ’’БАЛЕРИНЕ И ПРИЈАТЕЉИ’’ &#8211; ХУМАНИТАРНИ КОНЦЕРТ ЗА МИНУ МЕСАРОВИЋ Шеснаестогодишња Мина Месаровић, ученица чачанске Гимназије, некада ученица Балетске школе ’’Лујо Давичо’’, одељења у Чачку, а сада Балетског студија Дома културе Adagio, оболела је од ретке болести стечене анемије – апластичне анемије. Целокупни приход од продатих улазница [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75985" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b0%d1%81-%d0%b1%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%bd%d0%b5-%d0%b8-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b5%d1%99%d0%b8-%d1%85/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75985" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b0%d1%81-%d0%b1%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%bd%d0%b5-%d0%b8-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b5%d1%99%d0%b8-%d1%85/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d1%83-%d0%bc%d0%b5%d1%92%d1%83%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d1%81%d0%ba%d0%be%d0%bc-%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d1%83-2/" title="У Међуопштинском историјском архиву  чува се укупно 561 фонд">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/03/14525173_562889617169508_6912897756116926982_o.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/03/14525173_562889617169508_6912897756116926982_o.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/03/14525173_562889617169508_6912897756116926982_o.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/03/14525173_562889617169508_6912897756116926982_o.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/03/14525173_562889617169508_6912897756116926982_o.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d1%83-%d0%bc%d0%b5%d1%92%d1%83%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d1%81%d0%ba%d0%be%d0%bc-%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d1%83-2/">У Међуопштинском историјском архиву  чува се укупно 561 фонд</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d1%83-%d0%bc%d0%b5%d1%92%d1%83%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d1%81%d0%ba%d0%be%d0%bc-%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d1%83-2/" rel="bookmark"><time class="entry-date published" datetime="2019-03-15T08:09:26+02:00">15. марта 2019</time><time class="updated" datetime="2019-03-15T08:12:25+02:00">15. марта 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>У Међуопштинском историјском архиву за град Чачак и општине Горњи Милановац и Лучани чува се укупно 561 фонд, од којих је 36 личних и породичних фондова и 14 збирки. Категоризацијом архивске грађе утврђено је да статус од изузетног значаја који је утврдила Скупштина Републике Србије, има 21 фонд међу којима су четири збирке. Фондови од [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74766" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d1%83-%d0%bc%d0%b5%d1%92%d1%83%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d1%81%d0%ba%d0%be%d0%bc-%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d1%83-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74766" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d1%83-%d0%bc%d0%b5%d1%92%d1%83%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d1%81%d0%ba%d0%be%d0%bc-%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d1%83-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/oglasi-24-jun-2022/" rel="prev">ОГЛАСИ, 24. ЈУН 2022.</a></div><div class="nav-next"><a href="https://www.caglas.rs/na-vidovdanskim-danima-ljubica-koncert-divne-ljubojevic-i-hora-melodi/" rel="next">На &#8222;ВИДОВДАНСКИМ ДАНИМА ЉУБИЋА&#8220;: Концерт Дивне Љубојевић и хора “Мелоди“</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/elvis-film-o-kralju-rokenrola/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="https://www.caglas.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сачувај моје име, е-пошту и веб место у овом прегледачу веба за следећи пут када коментаришем.</label></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='123750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Reklame</h4><div class="textwidget custom-html-widget"><a href="http://ftn.prijemni.edu.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2022/06/FTN-22.6.2022.gif?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2022/06/FTN-22.6.2022.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2022/06/FTN-22.6.2022.gif?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://vasovic.com/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/02/Lamargo-ribarnica.jpg?w=640&#038;ssl=1" alt="Lamargo" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/02/Lamargo-ribarnica.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/02/Lamargo-ribarnica.jpg?w=640&#038;ssl=1" alt="Lamargo" data-recalc-dims="1"></noscript></a>
<br/><br/><a href="www.atssb.edu.rs" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/05/Akademija.gif?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/05/Akademija.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/05/Akademija.gif?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://rs.jooble.org/posao/%C4%8Ca%C4%8Dak" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/jooble.png?w=640&#038;ssl=1" alt="Posao Cacak" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/jooble.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/jooble.png?w=640&#038;ssl=1" alt="Posao Cacak" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://kruskagroup.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/09/Krushka.jpg?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/09/Krushka.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/09/Krushka.jpg?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.pcelica.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/pcelica.jpg?w=640&#038;ssl=1" alt="Pcelica" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/pcelica.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/pcelica.jpg?w=640&#038;ssl=1" alt="Pcelica" data-recalc-dims="1"></noscript></a>
<br/><br/> 
<a target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://cacak.premiertaxi.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/pelet.jpg?w=640&#038;ssl=1" alt="Pelet" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/pelet.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/pelet.jpg?w=640&#038;ssl=1" alt="Pelet" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.skoda-auto.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/02/Fabia-baner-300x250px-1.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/02/Fabia-baner-300x250px-1.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/02/Fabia-baner-300x250px-1.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://online-veleprodaja.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="http://matrixstudio.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1"></noscript></a>
<br/><br/>
</div></section><section id="editorial_block_column-31" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-94">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/projekti/rasadnik-uspesnog-porodicnog-preduzetnistva/">Rasadnik uspešnog porodičnog preduzetništva</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/pacijent-nije-broj-kartona/" title="ПАЦИЈЕНТ НИЈЕ БРОЈ КАРТОНА">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/03/3A.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/03/3A.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></span>
							<span class="category-button mt-cat-94"><a href="https://www.caglas.rs/category/projekti/rasadnik-uspesnog-porodicnog-preduzetnistva/">Rasadnik uspešnog porodičnog preduzetništva</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/pacijent-nije-broj-kartona/">ПАЦИЈЕНТ НИЈЕ БРОЈ КАРТОНА</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/pacijent-nije-broj-kartona/" rel="bookmark"><time class="entry-date published" datetime="2022-03-31T10:31:30+02:00">31. марта 2022</time><time class="updated" datetime="2022-06-02T16:52:32+02:00">2. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. Ј.</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/pacijent-nije-broj-kartona/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>Врло често им се дешавало да њихови пацијенти не желе да послушају своју децу и најближе, већ им само кажу: ”Питајте Дацу или Ану”. Понекад и да данима не говоре и чим оне дођу, не могу да се напричају. Када оду, поново тишина… Тек четири године раде у приватној амбуланти, а стекле су толико пријатеља [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119734" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/pacijent-nije-broj-kartona/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119734" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/pacijent-nije-broj-kartona/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="editorial_block_column-30" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-92">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/projekti/">Projekti</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/pacijent-nije-broj-kartona/" title="ПАЦИЈЕНТ НИЈЕ БРОЈ КАРТОНА">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/03/3A.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2022/03/3A.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></span>
							<span class="category-button mt-cat-94"><a href="https://www.caglas.rs/category/projekti/rasadnik-uspesnog-porodicnog-preduzetnistva/">Rasadnik uspešnog porodičnog preduzetništva</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/pacijent-nije-broj-kartona/">ПАЦИЈЕНТ НИЈЕ БРОЈ КАРТОНА</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/pacijent-nije-broj-kartona/" rel="bookmark"><time class="entry-date published" datetime="2022-03-31T10:31:30+02:00">31. марта 2022</time><time class="updated" datetime="2022-06-02T16:52:32+02:00">2. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. Ј.</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/pacijent-nije-broj-kartona/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>Врло често им се дешавало да њихови пацијенти не желе да послушају своју децу и најближе, већ им само кажу: ”Питајте Дацу или Ану”. Понекад и да данима не говоре и чим оне дођу, не могу да се напричају. Када оду, поново тишина… Тек четири године раде у приватној амбуланти, а стекле су толико пријатеља [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119734" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/pacijent-nije-broj-kartona/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119734" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/pacijent-nije-broj-kartona/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Projekti</h4><div class="menu-menu_projects-container"><ul id="menu-menu_projects" class="menu"><li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79870 mt-cat-75"><a href="https://www.caglas.rs/category/projekti/zaposleni-samostalniji/">Zaposleni samostalniji</a></li>
<li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556 mt-cat-73"><a href="https://www.caglas.rs/category/projekti/o-vrsnjackom-nasilju-iz-razlicitih-uglova/">O vršnjačkom nasilju iz različitih uglova</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555 mt-cat-72"><a href="https://www.caglas.rs/category/projekti/nova-tehnilogija-asistent-za-kvalitetniji-zivot-osoba-sa-invaliditetom/">Nova tehnilogija asistent za kvalitetniji život osoba sa invaliditetom</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557 mt-cat-51"><a href="https://www.caglas.rs/category/projekti/pravim-informacijama-do-prevencije-rizicnog-seksualnog-ponasanja-i-reproduktivnog-zdravlja-mladih/">Pravim informacijama do prevencije rizičnog seksualnog ponašanja i reproduktivnog zdravlja mladih</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554 mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></li>
</ul></div></section><section id="editorial_block_list-9" class="widget editorial_block_list">            <div class="block-list-wrapper">
                
                		<div class="block-header mt-cat-49">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/oglasi/">Oglasi</a>
							</h3>
		</div>

                <div class="posts-list-wrapper clearfix column-posts-block">
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/oglasi-24-jun-2022-2/" title="ОГЛАСИ, 24. ЈУН 2022.">
                                            <figure><img width="288" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="тражимо посао за вас МАЊА" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1 288w" data-lazy-sizes="(max-width: 288px) 100vw, 288px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/oglasi-24-jun-2022-2/">ОГЛАСИ, 24. ЈУН 2022.</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/oglasi-24-jun-2022-2/" rel="bookmark"><time class="entry-date published" datetime="2022-06-24T12:55:49+02:00">24. јуна 2022</time><time class="updated" datetime="2022-06-24T12:55:52+02:00">24. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123766" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/oglasi-24-jun-2022-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123766" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/oglasi-24-jun-2022-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/oglasi-17-jun-2/" title="Огласи, 17. јун">
                                            <figure><img width="288" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="тражимо посао за вас МАЊА" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1 288w" data-lazy-sizes="(max-width: 288px) 100vw, 288px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/oglasi-17-jun-2/">Огласи, 17. јун</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/oglasi-17-jun-2/" rel="bookmark"><time class="entry-date published" datetime="2022-06-17T18:27:00+02:00">17. јуна 2022</time><time class="updated" datetime="2022-06-17T18:27:04+02:00">17. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123493" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/oglasi-17-jun-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123493" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/oglasi-17-jun-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/ps-fashion-je-u-poratzi-za-magacionerom-u-magacinu-osnovnog-materijala-2/" title="PS FASHION JE U POТRAZI ZA MAGACIONEROM U MAGACINU OSNOVNOG MATERIJALA">
                                            <figure><img width="288" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="тражимо посао за вас МАЊА" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1 288w" data-lazy-sizes="(max-width: 288px) 100vw, 288px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/ТРАZIMO-POSAO-ZA-VAS-1.jpg?resize=288%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/ps-fashion-je-u-poratzi-za-magacionerom-u-magacinu-osnovnog-materijala-2/">PS FASHION JE U POТRAZI ZA MAGACIONEROM U MAGACINU OSNOVNOG MATERIJALA</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/ps-fashion-je-u-poratzi-za-magacionerom-u-magacinu-osnovnog-materijala-2/" rel="bookmark"><time class="entry-date published" datetime="2022-06-16T15:34:11+02:00">16. јуна 2022</time><time class="updated" datetime="2022-06-16T15:41:51+02:00">16. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>Подели ово:</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123418" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/ps-fashion-je-u-poratzi-za-magacionerom-u-magacinu-osnovnog-materijala-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123418" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/ps-fashion-je-u-poratzi-za-magacionerom-u-magacinu-osnovnog-materijala-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                    </div><!-- .posts-list-wrapper-->
            </div><!-- .block-list-wrapper -->
    </section><section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/svecanost-za-184-vukovca-medju-kojima-je-i-20-djaka-generacije/" title="Свечаност за 184 вуковца, међу којима је и 20 ђака генерације">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2022/06/ВУКОВЦИ-2.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2022/06/ВУКОВЦИ-2.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/svecanost-za-184-vukovca-medju-kojima-je-i-20-djaka-generacije/">Свечаност за 184 вуковца, међу којима је и 20 ђака генерације</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/svecanost-za-184-vukovca-medju-kojima-je-i-20-djaka-generacije/" rel="bookmark"><time class="entry-date published" datetime="2022-06-24T18:16:06+02:00">24. јуна 2022</time><time class="updated" datetime="2022-06-24T18:16:08+02:00">24. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/vaterpolo-uzbudjenja-ponovo-mogu-da-pocnu/" title="Vaterpolo uzbuđenja ponovo mogu da počnu!">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2022/06/Vaterpolo.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2022/06/Vaterpolo.jpg?resize=322%2C230&amp;ssl=1 322w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2022/06/Vaterpolo.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2022/06/Vaterpolo.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/vaterpolo-uzbudjenja-ponovo-mogu-da-pocnu/">Vaterpolo uzbuđenja ponovo mogu da počnu!</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/vaterpolo-uzbudjenja-ponovo-mogu-da-pocnu/" rel="bookmark"><time class="entry-date published" datetime="2022-06-24T16:43:00+02:00">24. јуна 2022</time><time class="updated" datetime="2022-06-24T16:43:02+02:00">24. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/u-ovcar-banji-otvoren-prirodnjacki-centar/" title="Отворен Природњачки центар у Овчар Бањи">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2022/06/Otvaranje-Prir.-muyzejhhh.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2022/06/Otvaranje-Prir.-muyzejhhh.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/u-ovcar-banji-otvoren-prirodnjacki-centar/">Отворен Природњачки центар у Овчар Бањи</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/u-ovcar-banji-otvoren-prirodnjacki-centar/" rel="bookmark"><time class="entry-date published" datetime="2022-06-24T16:14:42+02:00">24. јуна 2022</time><time class="updated" datetime="2022-06-24T16:34:14+02:00">24. јуна 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. Ј.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Изабери месец</option>
				<option value='https://www.caglas.rs/2022/06/'> јун 2022 &nbsp;(220)</option>
	<option value='https://www.caglas.rs/2022/05/'> мај 2022 &nbsp;(315)</option>
	<option value='https://www.caglas.rs/2022/04/'> април 2022 &nbsp;(310)</option>
	<option value='https://www.caglas.rs/2022/03/'> март 2022 &nbsp;(355)</option>
	<option value='https://www.caglas.rs/2022/02/'> фебруар 2022 &nbsp;(316)</option>
	<option value='https://www.caglas.rs/2022/01/'> јануар 2022 &nbsp;(327)</option>
	<option value='https://www.caglas.rs/2021/12/'> децембар 2021 &nbsp;(370)</option>
	<option value='https://www.caglas.rs/2021/11/'> новембар 2021 &nbsp;(342)</option>
	<option value='https://www.caglas.rs/2021/10/'> октобар 2021 &nbsp;(339)</option>
	<option value='https://www.caglas.rs/2021/09/'> септембар 2021 &nbsp;(268)</option>
	<option value='https://www.caglas.rs/2021/08/'> август 2021 &nbsp;(320)</option>
	<option value='https://www.caglas.rs/2021/07/'> јул 2021 &nbsp;(319)</option>
	<option value='https://www.caglas.rs/2021/06/'> јун 2021 &nbsp;(359)</option>
	<option value='https://www.caglas.rs/2021/05/'> мај 2021 &nbsp;(288)</option>
	<option value='https://www.caglas.rs/2021/04/'> април 2021 &nbsp;(278)</option>
	<option value='https://www.caglas.rs/2021/03/'> март 2021 &nbsp;(265)</option>
	<option value='https://www.caglas.rs/2021/02/'> фебруар 2021 &nbsp;(273)</option>
	<option value='https://www.caglas.rs/2021/01/'> јануар 2021 &nbsp;(286)</option>
	<option value='https://www.caglas.rs/2020/12/'> децембар 2020 &nbsp;(326)</option>
	<option value='https://www.caglas.rs/2020/11/'> новембар 2020 &nbsp;(362)</option>
	<option value='https://www.caglas.rs/2020/10/'> октобар 2020 &nbsp;(457)</option>
	<option value='https://www.caglas.rs/2020/09/'> септембар 2020 &nbsp;(419)</option>
	<option value='https://www.caglas.rs/2020/08/'> август 2020 &nbsp;(374)</option>
	<option value='https://www.caglas.rs/2020/07/'> јул 2020 &nbsp;(304)</option>
	<option value='https://www.caglas.rs/2020/06/'> јун 2020 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2020/05/'> мај 2020 &nbsp;(128)</option>
	<option value='https://www.caglas.rs/2020/04/'> април 2020 &nbsp;(165)</option>
	<option value='https://www.caglas.rs/2020/03/'> март 2020 &nbsp;(205)</option>
	<option value='https://www.caglas.rs/2020/02/'> фебруар 2020 &nbsp;(135)</option>
	<option value='https://www.caglas.rs/2020/01/'> јануар 2020 &nbsp;(129)</option>
	<option value='https://www.caglas.rs/2019/12/'> децембар 2019 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2019/11/'> новембар 2019 &nbsp;(153)</option>
	<option value='https://www.caglas.rs/2019/10/'> октобар 2019 &nbsp;(134)</option>
	<option value='https://www.caglas.rs/2019/09/'> септембар 2019 &nbsp;(162)</option>
	<option value='https://www.caglas.rs/2019/08/'> август 2019 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2019/07/'> јул 2019 &nbsp;(175)</option>
	<option value='https://www.caglas.rs/2019/06/'> јун 2019 &nbsp;(181)</option>
	<option value='https://www.caglas.rs/2019/05/'> мај 2019 &nbsp;(241)</option>
	<option value='https://www.caglas.rs/2019/04/'> април 2019 &nbsp;(211)</option>
	<option value='https://www.caglas.rs/2019/03/'> март 2019 &nbsp;(271)</option>
	<option value='https://www.caglas.rs/2019/02/'> фебруар 2019 &nbsp;(206)</option>
	<option value='https://www.caglas.rs/2019/01/'> јануар 2019 &nbsp;(179)</option>
	<option value='https://www.caglas.rs/2018/12/'> децембар 2018 &nbsp;(204)</option>
	<option value='https://www.caglas.rs/2018/11/'> новембар 2018 &nbsp;(204)</option>
	<option value='https://www.caglas.rs/2018/10/'> октобар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/09/'> септембар 2018 &nbsp;(148)</option>
	<option value='https://www.caglas.rs/2018/08/'> август 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/07/'> јул 2018 &nbsp;(186)</option>
	<option value='https://www.caglas.rs/2018/06/'> јун 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/05/'> мај 2018 &nbsp;(224)</option>
	<option value='https://www.caglas.rs/2018/04/'> април 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/03/'> март 2018 &nbsp;(239)</option>
	<option value='https://www.caglas.rs/2018/02/'> фебруар 2018 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2018/01/'> јануар 2018 &nbsp;(144)</option>
	<option value='https://www.caglas.rs/2017/12/'> децембар 2017 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2017/11/'> новембар 2017 &nbsp;(140)</option>
	<option value='https://www.caglas.rs/2017/10/'> октобар 2017 &nbsp;(206)</option>
	<option value='https://www.caglas.rs/2017/09/'> септембар 2017 &nbsp;(133)</option>
	<option value='https://www.caglas.rs/2017/08/'> август 2017 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2017/07/'> јул 2017 &nbsp;(129)</option>
	<option value='https://www.caglas.rs/2017/06/'> јун 2017 &nbsp;(151)</option>
	<option value='https://www.caglas.rs/2017/05/'> мај 2017 &nbsp;(153)</option>
	<option value='https://www.caglas.rs/2017/04/'> април 2017 &nbsp;(138)</option>
	<option value='https://www.caglas.rs/2017/03/'> март 2017 &nbsp;(182)</option>
	<option value='https://www.caglas.rs/2017/02/'> фебруар 2017 &nbsp;(162)</option>
	<option value='https://www.caglas.rs/2017/01/'> јануар 2017 &nbsp;(130)</option>
	<option value='https://www.caglas.rs/2016/12/'> децембар 2016 &nbsp;(7)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Ostale kategorije</h4><div class="menu-menu_old_categories-container"><ul id="menu-menu_old_categories" class="menu"><li id="menu-item-78458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78458 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
<li id="menu-item-78459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78459 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
<li id="menu-item-78460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78460 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
<li id="menu-item-78463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78463 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-78462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78462 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-78456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78456 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-78457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78457 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-78461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78461 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-78455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78455 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div></section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png" data-lazy-src="/wp-content/uploads/2017/09/caglas-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/09/caglas-logo.png" /></noscript></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće &#8222;Čačanski glas&#8220;. Direktor Svetlana Bojović Glavni i odgovorni urednik portala Irena Milošević</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-18" class="widget widget_text"><h4 class="widget-title">Kontaktirajte nas</h4>			<div class="textwidget"><p>Redakcija: 032/377-108 i 344-772</p>
<p>Glavni i odgovorni urednik portala<br />
Irena Milošević</p>
<p>Marketing: 032/342-276</p>
<p>Mali oglasi i čitulje: 032/342-276</p>
</div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="wpforms-widget-2" class="widget wpforms-widget"><h4 class="widget-title">Pišite nam</h4><div class="wpforms-container wpforms-container-full" id="wpforms-247"><form method="post" enctype="multipart/form-data" id="wpforms-form-247" action="/elvis-film-o-kralju-rokenrola/#wpforms-247" class="wpforms-validate wpforms-form" data-formid="247"><div class="wpforms-field-container"><div id="wpforms-247-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-247-field_0">Ime <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-247-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" required></div><div id="wpforms-247-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-247-field_1">E-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-247-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-247-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-247-field_3">Tema</label><input type="text" id="wpforms-247-field_3" class="wpforms-field-large" name="wpforms[fields][3]" ></div><div id="wpforms-247-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-247-field_2">Poruka <span class="wpforms-required-label">*</span></label><textarea id="wpforms-247-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp" id="wpform-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Message</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="247"><input type="hidden" name="wpforms[author]" value="2"><input type="hidden" name="wpforms[post_id]" value="123785"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-247" value="wpforms-submit" data-alt-text="Slanje...">Pošalji</button></div></form></div></section>                    </div>
                                                    <div class="mt-fourth-footer-widget mt-footer-widget">
                       		<section id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Poslednje vesti</h4>		<ul>
											<li>
					<a href="https://www.caglas.rs/svecanost-za-184-vukovca-medju-kojima-je-i-20-djaka-generacije/">Свечаност за 184 вуковца, међу којима је и 20 ђака генерације</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/vaterpolo-uzbudjenja-ponovo-mogu-da-pocnu/">Vaterpolo uzbuđenja ponovo mogu da počnu!</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/u-ovcar-banji-otvoren-prirodnjacki-centar/">Отворен Природњачки центар у Овчар Бањи</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/pocinje-festival-zdravog-duha/">ПОЧИЊЕ &#8222;ФЕСТИВАЛ ЗДРАВОГ ДУХА&#8220;</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/maturanti-medicinske-skole-na-srednjim-stranama-glasa/">Матуранти Медицинске школе на средњим странама &#8222;Гласа&#8220;!</a>
									</li>
					</ul>
		</section>                    </div>
                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2022 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12384680;
			var sc_security="2a2c9f10";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12384680/0/2a2c9f10/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.caglas.rs\/elvis-film-o-kralju-rokenrola\/":123750,"https:\/\/www.caglas.rs\/%d0%b2%d0%b5%d1%87%d0%b5-%d1%85%d0%be%d1%80%d1%81%d0%ba%d0%b5-%d0%bc%d1%83%d0%b7%d0%b8%d0%ba%d0%b5\/":68083,"https:\/\/www.caglas.rs\/%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b0%d1%81-%d0%b1%d0%b0%d0%bb%d0%b5%d1%80%d0%b8%d0%bd%d0%b5-%d0%b8-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b5%d1%99%d0%b8-%d1%85\/":75985,"https:\/\/www.caglas.rs\/%d1%83-%d0%bc%d0%b5%d1%92%d1%83%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%be%d0%bc-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d1%81%d0%ba%d0%be%d0%bc-%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d1%83-2\/":74766,"https:\/\/www.caglas.rs\/pacijent-nije-broj-kartona\/":119734,"https:\/\/www.caglas.rs\/oglasi-24-jun-2022-2\/":123766,"https:\/\/www.caglas.rs\/oglasi-17-jun-2\/":123493,"https:\/\/www.caglas.rs\/ps-fashion-je-u-poratzi-za-magacionerom-u-magacinu-osnovnog-materijala-2\/":123418};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202225'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.15/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.15/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Obavezno polje!","val_url":"Please enter a valid URL.","val_email":"Unesite validan format E-maila!","val_number":"Unesite validan broj!","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number."}
/* ]]> */
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202225.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.3',blog:'46258582',post:'123750',tz:'2',srv:'www.caglas.rs'} ]);
	_stq.push([ 'clickTrackerInit', '46258582', '123750' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 0.131 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-06-24 23:35:03 -->
