<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141010382-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141010382-1');
</script>



<title>ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА | ČA Glas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА" href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.13/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.13/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.13/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='У НОВОМ ИЗДАЊУ &#8222;ЧАЧАНСКОГ ГЛАСА&#8220;' href='https://www.caglas.rs/u-novom-izdanju-cacanskog-glasa-28/' />
<meta name="generator" content="WordPress 5.2.13" />
<link rel="canonical" href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=113171' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fcacani-uzivali-u-delima-pjacole-i-markeza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fcacani-uzivali-u-delima-pjacole-i-markeza%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Nela"}});
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <style type="text/css">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</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА" />
<meta property="og:url" content="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/" />
<meta property="og:description" content="ОДРЖАН КОНЦЕРТ КРАГУЈЕВАЧКОГ АКАДЕМСКОГ ОРКЕСТРА АКОРДЕОНИСТА ПОВОДОМ ЈУБИЛЕЈА – 50 ГОДИНА ДОМА КУЛТУРЕ У оквиру обележавања јубилеја &#8211; 50 година Дома културе Чачак, а у организацији Музичког…" />
<meta property="article:published_time" content="2021-12-09T16:05:48+00:00" />
<meta property="article:modified_time" content="2021-12-09T14:23:41+00:00" />
<meta property="og:site_name" content="ČA Glas" />
<meta property="og:image" content="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?fit=600%2C450&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="sr_RS" />
<meta name="twitter:text:title" content="ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА" />
<meta name="twitter:image" content="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?fit=600%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Овде можете додати свој CSS.

Притисните на иконицу помоћи изнад да бисте сазнали више.

*/		</style>
		</head>

<body class="post-template-default single single-post postid-113171 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				петак, децембар 10, 2021			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home"><img width="400" height="60" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ČA Glas" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?w=400&amp;ssl=1 400w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?resize=300%2C45&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://online-veleprodaja.rs/" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2020/07/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
<li id="menu-item-88774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88774 mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></li>
<li id="menu-item-88819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88819 mt-cat-91"><a href="https://www.caglas.rs/category/pomeni/">Pomeni</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-113171" class="post-113171 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo category-kultura">
			<div class="single-post-image">
			<figure><img width="600" height="450" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?resize=600%2C450&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?resize=600%2C450&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
							<span class="category-button mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></span>
					</div>
		<h1 class="entry-title">ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/" rel="bookmark"><time class="entry-date published" datetime="2021-12-09T17:05:48+01:00">9. децембра 2021</time><time class="updated" datetime="2021-12-09T15:23:41+01:00">9. децембра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/nela/">N. R.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p class="has-text-color has-background has-very-light-gray-color has-vivid-cyan-blue-background-color"><strong>ОДРЖАН КОНЦЕРТ КРАГУЈЕВАЧКОГ АКАДЕМСКОГ ОРКЕСТРА АКОРДЕОНИСТА ПОВОДОМ ЈУБИЛЕЈА – 50 ГОДИНА ДОМА КУЛТУРЕ </strong></p>



<p><em>У оквиру обележавања јубилеја &#8211; 50 година Дома културе Чачак, а у организацији Музичког програма, прошлог</em><strong><em> </em></strong><em>четвртка, 2. децембра, у великој сали је уприличен концерт Крагујевачког академског оркестра акордеониста.</em><strong><em> </em></strong><em>Чачанска публика је уживала у маестралном извођењу дела Пјацоле и Маркеза. Ансамблом, који чини више</em><strong><em> </em></strong><em>од 30 солиста, превасходно на хармоници, али и на клавиру, бубњевима, бандонеону, харфи, флаути, дириговао је професор Предраг Костовић. </em></p>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?w=640&#038;ssl=1" alt class="wp-image-113172 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?w=640&#038;ssl=1" alt="" class="wp-image-113172" srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></figure>



<p>Крагујевачки академски оркестар акордеониста основан је 2018. године са циљем промовисања музике за хармонику, а за кратко време је остварио велики број наступа у земљи и иностранству. На међународном такмичењу у Пули освојио је прву награду, као најуспешнији учесник, а успешно сарађује и са познатим солистима који наступају, као гости на концертима Крагујевачког академског оркестра акордеониста. Оркестар води професор Предраг Костовић, који ради као наставник хармонике и диригент оркестра у средњој музичкој школи “Др Милоје Милојевић”. Професионалну каријеру паралелно наставља и на катедри за хармонику ФИЛУМ-а у Крагујевцу и већ деценију и по успешно се бави и академским и уметничким радом.</p>



<p>Чачанска публика је, прошле седмице, у великој сали Дома културе, поводом прославе јибилеја &#8211; 50 година ове установе, имала прилику да чује и ужива у програму састављеном од композиција латиноамеричких композитора Астора Пјацоле и Артура Маркеза. &nbsp;</p>



<p>&#8211; Латиноамеричка музика је у последњих двадесетак година постала феномен на свим концертним сценама широм Европе. Томе је, наравно, пуно допринео Астор Пјацола, чију смо стогодишњицу рођења прославили ове године. Програм су чиниле његове композиције писане у стилу и по угледу композиција класичног жанра. Познат је као мајстор танга, али ми смо одабрали мање познате композиције. Иначе, имамо сјајног момка на бандонеону Петра Миркова, који свира тај изворни аргентински инструмент, са врло специфичним звуком и веома широким дијапазоном динамичког нијансирања &#8211; рекао је за наш лист професор Предраг Костовић. </p>



<p>Крагујевачки академски оркестар акордеониста извео је и дело “Дансон бр. 2”, као и “Дансон бр. 7”, мексичког композитора Артура Маркеза. &nbsp;</p>



<p>&#8211; Други “Дансон” је композиција коју скоро сви озбиљни оркестри у Европи имају на свом репертоару. Композитор који изузетно лепо комбинује и сензуалну мелодику и веома оштре и карактерестичне латино ритмове. То је програм који ће се наћи и на нашем CD-u који је завршен, само чекамо да стигну ауторска права &#8211; најавио је професор Костовић.</p>



<p>Професор Предраг Костовић је основно и средње образовање стекао у Крагујевцу, а потом је 1991. године усписао студије хармонике на престижном Конзерваторијуму П. И. Чајковски у Кијеву, у Украјини и завршио их 1995. Упоредо са студијама хармонике показао је и велико интересовање за дириговање. Иначе, први је магистрант ФИЛУМ-а Крагујевац, 2011. године, у класи чувеног професора Радомира Томића. &nbsp;</p>



<p>Н. Р.</p>



<p>Фото: Н. П.</p>



<p></p>



<p></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-113171" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-113171" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/letnje-vreme-u-oktobru-a-sta-nas-ceka-do-kraja-novembra/" title="ЛЕТЊЕ ВРЕМЕ У ОКТОБРУ, а шта нас чека до краја новембра&#8230;">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/10/20211002_131716.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="Фото: Ча глас" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/10/20211002_131716.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/10/20211002_131716.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/10/20211002_131716.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/10/20211002_131716.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/letnje-vreme-u-oktobru-a-sta-nas-ceka-do-kraja-novembra/">ЛЕТЊЕ ВРЕМЕ У ОКТОБРУ, а шта нас чека до краја новембра&#8230;</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/letnje-vreme-u-oktobru-a-sta-nas-ceka-do-kraja-novembra/" rel="bookmark"><time class="entry-date published" datetime="2021-10-03T09:05:10+01:00">3. октобра 2021</time><time class="updated" datetime="2021-10-03T14:30:30+01:00">3. октобра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>ИЗВОР: РТС Октобар је лепо почео, а сунчано и топло биће и у недељу. Јутро мало прохладно, понегде температура само један степен, током дана знатно топлије, до 25 степени. Лепо ће бити и Београђанима на 25 степени. Летње време у октобру задржаће се до уторка. Другог дана викенда биће ујутро хладно, на југу и истоку [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109149" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/letnje-vreme-u-oktobru-a-sta-nas-ceka-do-kraja-novembra/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109149" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/letnje-vreme-u-oktobru-a-sta-nas-ceka-do-kraja-novembra/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/arheoloska-dostignuca-za-evropsku-javnost/" title="ARHEOLOŠKA DOSTIGNUĆA ZA EVROPSKU JAVNOST">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/DSC5655.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/DSC5655.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/DSC5655.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/DSC5655.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/arheoloska-dostignuca-za-evropsku-javnost/">ARHEOLOŠKA DOSTIGNUĆA ZA EVROPSKU JAVNOST</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/arheoloska-dostignuca-za-evropsku-javnost/" rel="bookmark"><time class="entry-date published" datetime="2017-07-01T09:34:19+01:00">1. јула 2017</time><time class="updated" datetime="2017-06-30T13:38:27+01:00">30. јуна 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. Ј.</a></span></span>                                    </div>
                                    <p>U NARODNOM MUZEJU PREDSTAVLJENE DVE REPREZENTATIVNE NAUČNE PUBLIKACIJE &nbsp; U galeriji Narodnog muzeja u Čačku predstaljvljene su dve arheološke pubikacije čiji su izdavači Narodni muzej u Čačku i Filozofski fakultet u Beogradu. Jedna je zbornik sa Međunarodnog naučnog skupa održanog u Čačku 2015. godine, pod nazivom Funerary Pracitices during the Bronze and Iron Ages in [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53814" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/arheoloska-dostignuca-za-evropsku-javnost/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53814" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/arheoloska-dostignuca-za-evropsku-javnost/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/treca-knjiga-jelene-cuslovic-dnevnicke-beleske-iz-vizure-deteta/" title="TREĆA KNJIGA JELENE ĆUSLOVIĆ: DNEVNIČKE BELEŠKE IZ VIZURE DETETA">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/FB_IMG_1604328061821.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/FB_IMG_1604328061821.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
							<span class="category-button mt-cat-90"><a href="https://www.caglas.rs/category/projekti/za-mlade-ima-nade-i-ovde/">Za mlade ima nade i ovde</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/treca-knjiga-jelene-cuslovic-dnevnicke-beleske-iz-vizure-deteta/">TREĆA KNJIGA JELENE ĆUSLOVIĆ: DNEVNIČKE BELEŠKE IZ VIZURE DETETA</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/treca-knjiga-jelene-cuslovic-dnevnicke-beleske-iz-vizure-deteta/" rel="bookmark"><time class="entry-date published" datetime="2020-11-14T17:45:26+01:00">14. новембра 2020</time><time class="updated" datetime="2020-12-08T21:41:31+01:00">8. децембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/nela/">N. R.</a></span></span>                                    </div>
                                    <p>“EKSPERIMENT 55” MAJKE I ĆERKE Aktuelna pandemija korona virusa do sada nam je donela mnoge promene u svim segmentima života. I dok treći talas epidemije, takođe, ograničavajuće utiče na naše živote i sve više steže obruč, ne zaboravljamo vreme vanrednog stanja, izolacije, karantina, ograničenog kretanja i druženja. Kao i sada, strah i neizvesnost od nepoznatog [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-93929" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/treca-knjiga-jelene-cuslovic-dnevnicke-beleske-iz-vizure-deteta/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-93929" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/treca-knjiga-jelene-cuslovic-dnevnicke-beleske-iz-vizure-deteta/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/u-novom-izdanju-cacanskog-glasa-28/" rel="prev">У НОВОМ ИЗДАЊУ &#8222;ЧАЧАНСКОГ ГЛАСА&#8220;</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cacani-uzivali-u-delima-pjacole-i-markeza/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="https://www.caglas.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сачувај моје име, е-пошту и веб место у овом прегледачу веба за следећи пут када коментаришем.</label></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='113171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Reklame</h4><div class="textwidget custom-html-widget"><a href="https://www.politehnika.edu.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/04/338x250-cacanski-glas.png?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/04/338x250-cacanski-glas.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/04/338x250-cacanski-glas.png?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://rs.jooble.org/posao/%C4%8Ca%C4%8Dak" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/jooble.png?w=640&#038;ssl=1" alt="Posao Cacak" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/jooble.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/jooble.png?w=640&#038;ssl=1" alt="Posao Cacak" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/10/unipromet-oglas.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/10/unipromet-oglas.jpg?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/10/unipromet-oglas.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/10/unipromet-oglas.jpg?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.pcelica.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/pcelica.jpg?w=640&#038;ssl=1" alt="Pcelica" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/pcelica.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/10/pcelica.jpg?w=640&#038;ssl=1" alt="Pcelica" data-recalc-dims="1"></noscript></a>
<br/><br/> 
<a href="https://kruskagroup.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/09/Krushka.jpg?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/09/Krushka.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/09/Krushka.jpg?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://cacak.premiertaxi.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&#038;ssl=1" alt="Leonardo pumpa" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&#038;ssl=1" alt="Leonardo pumpa" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/pelet.jpg?w=640&#038;ssl=1" alt="Pelet" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/pelet.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/pelet.jpg?w=640&#038;ssl=1" alt="Pelet" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.skoda-auto.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/07/OCTAVIA-porodica-baner-300x250px.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/07/OCTAVIA-porodica-baner-300x250px.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/07/OCTAVIA-porodica-baner-300x250px.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://online-veleprodaja.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?w=640&#038;ssl=1" alt="Audiovox" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?w=640&#038;ssl=1" alt="Audiovox" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="http://matrixstudio.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1"></noscript></a>
<br/><br/>
</div></section><section id="editorial_block_column-30" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-92">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/projekti/">Projekti</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/kontinuitet-i-dometi-ustanova-kulture-3/" title="КОНТИНУИТЕТ И ДОМЕТИ УСТАНОВА КУЛТУРЕ (3)">
                                        <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/1-5.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/08/1-5.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-50"><a href="https://www.caglas.rs/category/kultura/kulturni-vodic/">Kultura</a></span>
							<span class="category-button mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/kontinuitet-i-dometi-ustanova-kulture-3/">КОНТИНУИТЕТ И ДОМЕТИ УСТАНОВА КУЛТУРЕ (3)</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/kontinuitet-i-dometi-ustanova-kulture-3/" rel="bookmark"><time class="entry-date published" datetime="2021-08-19T15:25:10+01:00">19. августа 2021</time><time class="updated" datetime="2021-08-19T15:25:48+01:00">19. августа 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. Ј.</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/kontinuitet-i-dometi-ustanova-kulture-3/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>„ЧАЧАК, АТРИБУТИ КУЛТУРНЕ ПРЕСТОНИЦЕ“ Професионални домети наших установа културе који врхуне у земљи, по истраживањима, неговању, обради, чувању и презентацији материјалног и духовног културног наслеђа, у добром делу са снажним елементима националне традиције, довољно су магични за средину којој гравитира више од 200.000 становника. Програми, манифестације, издаваштво, као и појединци који су потекли у овој [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-106849" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/kontinuitet-i-dometi-ustanova-kulture-3/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-106849" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/kontinuitet-i-dometi-ustanova-kulture-3/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Projekti</h4><div class="menu-menu_projects-container"><ul id="menu-menu_projects" class="menu"><li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79870 mt-cat-75"><a href="https://www.caglas.rs/category/projekti/zaposleni-samostalniji/">Zaposleni samostalniji</a></li>
<li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556 mt-cat-73"><a href="https://www.caglas.rs/category/projekti/o-vrsnjackom-nasilju-iz-razlicitih-uglova/">O vršnjačkom nasilju iz različitih uglova</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555 mt-cat-72"><a href="https://www.caglas.rs/category/projekti/nova-tehnilogija-asistent-za-kvalitetniji-zivot-osoba-sa-invaliditetom/">Nova tehnilogija asistent za kvalitetniji život osoba sa invaliditetom</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557 mt-cat-51"><a href="https://www.caglas.rs/category/projekti/pravim-informacijama-do-prevencije-rizicnog-seksualnog-ponasanja-i-reproduktivnog-zdravlja-mladih/">Pravim informacijama do prevencije rizičnog seksualnog ponašanja i reproduktivnog zdravlja mladih</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554 mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></li>
</ul></div></section><section id="editorial_block_list-9" class="widget editorial_block_list">            <div class="block-list-wrapper">
                
                		<div class="block-header mt-cat-49">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/oglasi/">Oglasi</a>
							</h3>
		</div>

                <div class="posts-list-wrapper clearfix column-posts-block">
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/oglasi-3-decembar-2/" title="ОГЛАСИ, 3. ДЕЦЕМБАР">
                                            <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/oglasi-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/oglasi-1.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/oglasi-1.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/oglasi-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/oglasi-3-decembar-2/">ОГЛАСИ, 3. ДЕЦЕМБАР</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/oglasi-3-decembar-2/" rel="bookmark"><time class="entry-date published" datetime="2021-12-03T12:59:12+01:00">3. децембра 2021</time><time class="updated" datetime="2021-12-03T12:59:15+01:00">3. децембра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>ОГЛАСИ, 3. ДЕЦЕМБАР</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112859" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/oglasi-3-decembar-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112859" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/oglasi-3-decembar-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/oglasi-26-novembar-2/" title="ОГЛАСИ, 26. НОВЕМБАР">
                                            <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/OGLAS-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/OGLAS-1.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/OGLAS-1.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/OGLAS-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/oglasi-26-novembar-2/">ОГЛАСИ, 26. НОВЕМБАР</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/oglasi-26-novembar-2/" rel="bookmark"><time class="entry-date published" datetime="2021-11-26T13:14:12+01:00">26. новембра 2021</time><time class="updated" datetime="2021-11-26T13:14:14+01:00">26. новембра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>ОГЛАСИ, 26. НОВЕМБАР</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112381" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/oglasi-26-novembar-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112381" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/oglasi-26-novembar-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/oglasi-19-novembar-2/" title="ОГЛАСИ, 19. НОВЕМБАР">
                                            <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/oglasi-3.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/oglasi-3.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/oglasi-3.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/oglasi-3.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/11/oglasi-3.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/oglasi-19-novembar-2/">ОГЛАСИ, 19. НОВЕМБАР</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/oglasi-19-novembar-2/" rel="bookmark"><time class="entry-date published" datetime="2021-11-19T15:25:48+01:00">19. новембра 2021</time><time class="updated" datetime="2021-11-19T15:28:00+01:00">19. новембра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>ОГЛАСИ, 19. НОВЕМБАР</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-111973" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/oglasi-19-novembar-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-111973" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/oglasi-19-novembar-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                    </div><!-- .posts-list-wrapper-->
            </div><!-- .block-list-wrapper -->
    </section><section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/" title="ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА">
    	                                    <figure><img width="322" height="230" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Kragujevacki-akademski-orkestar.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/">ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/" rel="bookmark"><time class="entry-date published" datetime="2021-12-09T17:05:48+01:00">9. децембра 2021</time><time class="updated" datetime="2021-12-09T15:23:41+01:00">9. децембра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/nela/">N. R.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/u-novom-izdanju-cacanskog-glasa-28/" title="У НОВОМ ИЗДАЊУ &#8222;ЧАЧАНСКОГ ГЛАСА&#8220;">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Naslovnaaa.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/12/Naslovnaaa.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/u-novom-izdanju-cacanskog-glasa-28/">У НОВОМ ИЗДАЊУ &#8222;ЧАЧАНСКОГ ГЛАСА&#8220;</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/u-novom-izdanju-cacanskog-glasa-28/" rel="bookmark"><time class="entry-date published" datetime="2021-12-09T16:19:34+01:00">9. децембра 2021</time><time class="updated" datetime="2021-12-09T16:19:37+01:00">9. децембра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. Ј.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/urucena-52-ugovora-za-sprovodjenje-mera-energetske-sanacije-porodicnih-kuca-i-stanova/" title="Уручена 52 уговора за спровођење мера енергетске санације породичних кућа и станова">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/12/265400225_280837934083580_2264978396851213389_n.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/12/265400225_280837934083580_2264978396851213389_n.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/12/265400225_280837934083580_2264978396851213389_n.jpg?resize=322%2C230&amp;ssl=1 322w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/12/265400225_280837934083580_2264978396851213389_n.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/12/265400225_280837934083580_2264978396851213389_n.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/12/265400225_280837934083580_2264978396851213389_n.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/urucena-52-ugovora-za-sprovodjenje-mera-energetske-sanacije-porodicnih-kuca-i-stanova/">Уручена 52 уговора за спровођење мера енергетске санације породичних кућа и станова</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/urucena-52-ugovora-za-sprovodjenje-mera-energetske-sanacije-porodicnih-kuca-i-stanova/" rel="bookmark"><time class="entry-date published" datetime="2021-12-09T15:01:04+01:00">9. децембра 2021</time><time class="updated" datetime="2021-12-09T15:03:59+01:00">9. децембра 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Изабери месец</option>
				<option value='https://www.caglas.rs/2021/12/'> децембар 2021 &nbsp;(107)</option>
	<option value='https://www.caglas.rs/2021/11/'> новембар 2021 &nbsp;(342)</option>
	<option value='https://www.caglas.rs/2021/10/'> октобар 2021 &nbsp;(339)</option>
	<option value='https://www.caglas.rs/2021/09/'> септембар 2021 &nbsp;(268)</option>
	<option value='https://www.caglas.rs/2021/08/'> август 2021 &nbsp;(320)</option>
	<option value='https://www.caglas.rs/2021/07/'> јул 2021 &nbsp;(319)</option>
	<option value='https://www.caglas.rs/2021/06/'> јун 2021 &nbsp;(359)</option>
	<option value='https://www.caglas.rs/2021/05/'> мај 2021 &nbsp;(288)</option>
	<option value='https://www.caglas.rs/2021/04/'> април 2021 &nbsp;(278)</option>
	<option value='https://www.caglas.rs/2021/03/'> март 2021 &nbsp;(265)</option>
	<option value='https://www.caglas.rs/2021/02/'> фебруар 2021 &nbsp;(273)</option>
	<option value='https://www.caglas.rs/2021/01/'> јануар 2021 &nbsp;(285)</option>
	<option value='https://www.caglas.rs/2020/12/'> децембар 2020 &nbsp;(326)</option>
	<option value='https://www.caglas.rs/2020/11/'> новембар 2020 &nbsp;(362)</option>
	<option value='https://www.caglas.rs/2020/10/'> октобар 2020 &nbsp;(457)</option>
	<option value='https://www.caglas.rs/2020/09/'> септембар 2020 &nbsp;(419)</option>
	<option value='https://www.caglas.rs/2020/08/'> август 2020 &nbsp;(374)</option>
	<option value='https://www.caglas.rs/2020/07/'> јул 2020 &nbsp;(304)</option>
	<option value='https://www.caglas.rs/2020/06/'> јун 2020 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2020/05/'> мај 2020 &nbsp;(128)</option>
	<option value='https://www.caglas.rs/2020/04/'> април 2020 &nbsp;(165)</option>
	<option value='https://www.caglas.rs/2020/03/'> март 2020 &nbsp;(205)</option>
	<option value='https://www.caglas.rs/2020/02/'> фебруар 2020 &nbsp;(135)</option>
	<option value='https://www.caglas.rs/2020/01/'> јануар 2020 &nbsp;(129)</option>
	<option value='https://www.caglas.rs/2019/12/'> децембар 2019 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2019/11/'> новембар 2019 &nbsp;(153)</option>
	<option value='https://www.caglas.rs/2019/10/'> октобар 2019 &nbsp;(134)</option>
	<option value='https://www.caglas.rs/2019/09/'> септембар 2019 &nbsp;(163)</option>
	<option value='https://www.caglas.rs/2019/08/'> август 2019 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2019/07/'> јул 2019 &nbsp;(175)</option>
	<option value='https://www.caglas.rs/2019/06/'> јун 2019 &nbsp;(181)</option>
	<option value='https://www.caglas.rs/2019/05/'> мај 2019 &nbsp;(241)</option>
	<option value='https://www.caglas.rs/2019/04/'> април 2019 &nbsp;(211)</option>
	<option value='https://www.caglas.rs/2019/03/'> март 2019 &nbsp;(271)</option>
	<option value='https://www.caglas.rs/2019/02/'> фебруар 2019 &nbsp;(206)</option>
	<option value='https://www.caglas.rs/2019/01/'> јануар 2019 &nbsp;(179)</option>
	<option value='https://www.caglas.rs/2018/12/'> децембар 2018 &nbsp;(204)</option>
	<option value='https://www.caglas.rs/2018/11/'> новембар 2018 &nbsp;(204)</option>
	<option value='https://www.caglas.rs/2018/10/'> октобар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/09/'> септембар 2018 &nbsp;(148)</option>
	<option value='https://www.caglas.rs/2018/08/'> август 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/07/'> јул 2018 &nbsp;(186)</option>
	<option value='https://www.caglas.rs/2018/06/'> јун 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/05/'> мај 2018 &nbsp;(224)</option>
	<option value='https://www.caglas.rs/2018/04/'> април 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/03/'> март 2018 &nbsp;(239)</option>
	<option value='https://www.caglas.rs/2018/02/'> фебруар 2018 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2018/01/'> јануар 2018 &nbsp;(144)</option>
	<option value='https://www.caglas.rs/2017/12/'> децембар 2017 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2017/11/'> новембар 2017 &nbsp;(140)</option>
	<option value='https://www.caglas.rs/2017/10/'> октобар 2017 &nbsp;(206)</option>
	<option value='https://www.caglas.rs/2017/09/'> септембар 2017 &nbsp;(133)</option>
	<option value='https://www.caglas.rs/2017/08/'> август 2017 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2017/07/'> јул 2017 &nbsp;(129)</option>
	<option value='https://www.caglas.rs/2017/06/'> јун 2017 &nbsp;(151)</option>
	<option value='https://www.caglas.rs/2017/05/'> мај 2017 &nbsp;(153)</option>
	<option value='https://www.caglas.rs/2017/04/'> април 2017 &nbsp;(138)</option>
	<option value='https://www.caglas.rs/2017/03/'> март 2017 &nbsp;(182)</option>
	<option value='https://www.caglas.rs/2017/02/'> фебруар 2017 &nbsp;(162)</option>
	<option value='https://www.caglas.rs/2017/01/'> јануар 2017 &nbsp;(130)</option>
	<option value='https://www.caglas.rs/2016/12/'> децембар 2016 &nbsp;(7)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Ostale kategorije</h4><div class="menu-menu_old_categories-container"><ul id="menu-menu_old_categories" class="menu"><li id="menu-item-78458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78458 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
<li id="menu-item-78459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78459 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
<li id="menu-item-78460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78460 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
<li id="menu-item-78463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78463 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-78462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78462 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-78456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78456 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-78457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78457 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-78461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78461 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-78455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78455 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div></section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png" data-lazy-src="/wp-content/uploads/2017/09/caglas-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/09/caglas-logo.png" /></noscript></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće &#8222;Čačanski glas&#8220;. Direktor Svetlana Bojović Glavni i odgovorni urednik portala Irena Milošević</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-18" class="widget widget_text"><h4 class="widget-title">Kontaktirajte nas</h4>			<div class="textwidget"><p>Redakcija: 032/377-108 i 344-772</p>
<p>Glavni i odgovorni urednik portala<br />
Irena Milošević</p>
<p>Marketing: 032/342-276</p>
<p>Mali oglasi i čitulje: 032/342-276</p>
</div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="wpforms-widget-2" class="widget wpforms-widget"><h4 class="widget-title">Pišite nam</h4><div class="wpforms-container wpforms-container-full" id="wpforms-247"><form method="post" enctype="multipart/form-data" id="wpforms-form-247" action="/cacani-uzivali-u-delima-pjacole-i-markeza/#wpforms-247" class="wpforms-validate wpforms-form" data-formid="247"><div class="wpforms-field-container"><div id="wpforms-247-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-247-field_0">Ime <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-247-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" required></div><div id="wpforms-247-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-247-field_1">E-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-247-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-247-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-247-field_3">Tema</label><input type="text" id="wpforms-247-field_3" class="wpforms-field-large" name="wpforms[fields][3]" ></div><div id="wpforms-247-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-247-field_2">Poruka <span class="wpforms-required-label">*</span></label><textarea id="wpforms-247-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp" id="wpform-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Email</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="247"><input type="hidden" name="wpforms[author]" value="6"><input type="hidden" name="wpforms[post_id]" value="113202"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-247" value="wpforms-submit" data-alt-text="Slanje...">Pošalji</button></div></form></div></section>                    </div>
                                                    <div class="mt-fourth-footer-widget mt-footer-widget">
                       		<section id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Poslednje vesti</h4>		<ul>
											<li>
					<a href="https://www.caglas.rs/cacani-uzivali-u-delima-pjacole-i-markeza/">ЧАЧАНИ УЖИВАЛИ У ДЕЛИМА ПЈАЦОЛЕ И МАРКЕЗА</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/u-novom-izdanju-cacanskog-glasa-28/">У НОВОМ ИЗДАЊУ &#8222;ЧАЧАНСКОГ ГЛАСА&#8220;</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/urucena-52-ugovora-za-sprovodjenje-mera-energetske-sanacije-porodicnih-kuca-i-stanova/">Уручена 52 уговора за спровођење мера енергетске санације породичних кућа и станова</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/u-trbusanima-zaustavljen-tridesetogodisnjak-koji-je-vozio-pod-dejstvom-marihuaane/">У ТРБУШАНИМА ЗАУСТАВЉЕН ТРИДЕСЕТОГОДИШЊАК КОЈИ ЈЕ ВОЗИО ПОД ДЕЈСТВОМ МАРИХУАНЕ</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/dan-bez-smrtnih-ishoda-na-kovid-odeljenjima/">ДАН БЕЗ СМРТНИХ ИСХОДА НА КОВИД ОДЕЉЕЊИМА</a>
									</li>
					</ul>
		</section>                    </div>
                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2021 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12384680;
			var sc_security="2a2c9f10";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12384680/0/2a2c9f10/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.caglas.rs\/cacani-uzivali-u-delima-pjacole-i-markeza\/":113171,"https:\/\/www.caglas.rs\/letnje-vreme-u-oktobru-a-sta-nas-ceka-do-kraja-novembra\/":109149,"https:\/\/www.caglas.rs\/arheoloska-dostignuca-za-evropsku-javnost\/":53814,"https:\/\/www.caglas.rs\/treca-knjiga-jelene-cuslovic-dnevnicke-beleske-iz-vizure-deteta\/":93929,"https:\/\/www.caglas.rs\/kontinuitet-i-dometi-ustanova-kulture-3\/":106849,"https:\/\/www.caglas.rs\/oglasi-3-decembar-2\/":112859,"https:\/\/www.caglas.rs\/oglasi-26-novembar-2\/":112381,"https:\/\/www.caglas.rs\/oglasi-19-novembar-2\/":111973};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202149'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.13/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.13/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Obavezno polje!","val_url":"Please enter a valid URL.","val_email":"Unesite validan format E-maila!","val_number":"Unesite validan broj!","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number."}
/* ]]> */
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202149.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.3',blog:'46258582',post:'113171',tz:'1',srv:'www.caglas.rs'} ]);
	_stq.push([ 'clickTrackerInit', '46258582', '113171' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 0.136 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-10 00:39:05 -->
