<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141010382-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141010382-1');
</script>



<title>U Čačku na Kovid odeljenju se smanjuje broj pacijenata | ČA Glas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на U Čačku na Kovid odeljenju se smanjuje broj pacijenata" href="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stevanović: Raste broj pacijenata sa respiratornim tegobama' href='https://www.caglas.rs/stevanovic-raste-broj-pacijenata-sa-respiratornim-tegobama/' />
<link rel='next' title='&#8222;VODOVOD&#8220; POČINJE SA UTUŽENJIMA POTROŠAČA' href='https://www.caglas.rs/vodovod-pocinje-sa-utuzenjima-potrosaca/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=89788' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fu-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fu-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Irena"}});
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <style type="text/css">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</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U Čačku na Kovid odeljenju se smanjuje broj pacijenata" />
<meta property="og:url" content="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/" />
<meta property="og:description" content="Na Kovid odeljenju čačanske Opšte bolnice hospitalizovano je 17 pacijenta. U Respiratornom centru čačanske Opšte bolnice jedan pacijent je priključen na respirator. U protekla 24 časa primljen je j…" />
<meta property="article:published_time" content="2020-09-08T11:30:32+00:00" />
<meta property="article:modified_time" content="2020-09-08T11:30:34+00:00" />
<meta property="og:site_name" content="ČA Glas" />
<meta property="og:image" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?fit=1200%2C837&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="837" />
<meta property="og:locale" content="sr_RS" />
<meta name="twitter:text:title" content="U Čačku na Kovid odeljenju se smanjuje broj pacijenata" />
<meta name="twitter:image" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?fit=1200%2C837&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Овде можете додати свој CSS.

Притисните на иконицу помоћи изнад да бисте сазнали више.

*/		</style>
		</head>

<body class="post-template-default single single-post postid-89788 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				уторак, септембар 08, 2020			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home"><img width="400" height="60" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ČA Glas" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?w=400&amp;ssl=1 400w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?resize=300%2C45&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://online-veleprodaja.rs/" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2020/07/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kulturni vodič</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
<li id="menu-item-88774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88774 mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></li>
<li id="menu-item-88819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88819 mt-cat-91"><a href="https://www.caglas.rs/category/pomeni/">Pomeni</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-89788" class="post-89788 post type-post status-publish format-standard has-post-thumbnail hentry category-grad">
			<div class="single-post-image">
			<figure><img width="1210" height="642" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=1210%2C642&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=1210%2C642&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></span>
					</div>
		<h1 class="entry-title">U Čačku na Kovid odeljenju se smanjuje broj pacijenata</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T13:30:32+02:00">8. септембра 2020</time><time class="updated" datetime="2020-09-08T13:30:34+02:00">8. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Na Kovid odeljenju čačanske Opšte bolnice hospitalizovano je 17 pacijenta. <br></strong></p>



<figure class="wp-block-image"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?fit=640%2C446&amp;ssl=1" alt class="wp-image-89789 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?w=1219&amp;ssl=1 1219w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=300%2C209&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=768%2C536&amp;ssl=1 768w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=1024%2C714&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?fit=640%2C446&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?fit=640%2C446&amp;ssl=1" alt="" class="wp-image-89789" srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?w=1219&amp;ssl=1 1219w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=300%2C209&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=768%2C536&amp;ssl=1 768w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/lukic.jpg?resize=1024%2C714&amp;ssl=1 1024w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure>



<p><strong>U  Respiratornom centru čačanske Opšte bolnice jedan pacijent je priključen na respirator. U protekla 24 časa primljen je jedan, a četvoro je otpušteno.</strong></p>



<p><br> U prijemno-trijažnoj ambulanti bolnice Čačak, sa simptomima i znacima kovid infekcije pregledano je 13 pacijenta, od kojih su tri prva. </p>



<p>Ča Glas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89788" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89788" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/prijemno-trijazni-punkt-u-ambulanti-u-ljubicu-pedijatri-dezuraju-u-domu-zdravlja/" title="PRIJEMNO-TRIJAŽNI PUNKT U AMBULANTI U LJUBIĆU, PEDIJATRI DEŽURAJU U DOMU ZDRAVLJA">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/03/dom-zdravlja.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/03/dom-zdravlja.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/prijemno-trijazni-punkt-u-ambulanti-u-ljubicu-pedijatri-dezuraju-u-domu-zdravlja/">PRIJEMNO-TRIJAŽNI PUNKT U AMBULANTI U LJUBIĆU, PEDIJATRI DEŽURAJU U DOMU ZDRAVLJA</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/prijemno-trijazni-punkt-u-ambulanti-u-ljubicu-pedijatri-dezuraju-u-domu-zdravlja/" rel="bookmark"><time class="entry-date published" datetime="2020-03-18T11:33:40+02:00">18. марта 2020</time><time class="updated" datetime="2020-03-18T11:33:45+02:00">18. марта 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>Epidemiološka situacija u odnosu na prethodni dan nije bitnije izmenjena. Broj lica koja se stavljaju u kućnu izolaciju blago se povećava, saopštio je Rdani tim za praćenje širenja korona virusa u Čačku. Dom zdravlja je organizovao prijemno-trijažni punkt u Ambulanti &#8222;Ljubić&#8220; za sva lica za koja se može sumnjati da boluju od Covida – 19, [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84086" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/prijemno-trijazni-punkt-u-ambulanti-u-ljubicu-pedijatri-dezuraju-u-domu-zdravlja/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84086" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/prijemno-trijazni-punkt-u-ambulanti-u-ljubicu-pedijatri-dezuraju-u-domu-zdravlja/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/buja-i-lupnjaca/" title="BUJA I LUPNJAČA (FOTO)">
                                        <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/IMG-d88a4a57ff391d0c6706bb16ef34255f-V.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/IMG-d88a4a57ff391d0c6706bb16ef34255f-V.jpg?resize=464%2C290&amp;ssl=1 464w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/IMG-d88a4a57ff391d0c6706bb16ef34255f-V.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/IMG-d88a4a57ff391d0c6706bb16ef34255f-V.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-20"><a href="https://www.caglas.rs/category/vesti/">Aktuelno</a></span>
							<span class="category-button mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/buja-i-lupnjaca/">BUJA I LUPNJAČA (FOTO)</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/buja-i-lupnjaca/" rel="bookmark"><time class="entry-date published" datetime="2019-06-03T10:48:51+02:00">3. јуна 2019</time><time class="updated" datetime="2019-06-03T11:15:00+02:00">3. јуна 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>Foto: Ivana Subotić</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77890" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/buja-i-lupnjaca/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77890" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/buja-i-lupnjaca/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/devetoro-pacijenata-na-respiratorima/" title="Devetoro pacijenata na respiratorima">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/07/bolnica-2-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/07/bolnica-2-1.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/07/bolnica-2-1.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/07/bolnica-2-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/devetoro-pacijenata-na-respiratorima/">Devetoro pacijenata na respiratorima</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/devetoro-pacijenata-na-respiratorima/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T14:44:03+02:00">1. августа 2020</time><time class="updated" datetime="2020-08-01T14:44:05+02:00">1. августа 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p> Na Kovid odeljenju čačanske Opšte bolnice hospitalizovano je 127 pacijenata. U Respiratornom centru devetoro pacijenata je priključeno na respiratore, a u protekla 24 sata obavljeno je 54 pregleda, od toga je 13 pacijenata zadržano na lečenju. Iz Kovid odeljenja otpušteno je 16 pacijenata Ča Glas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87613" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/devetoro-pacijenata-na-respiratorima/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87613" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/devetoro-pacijenata-na-respiratorima/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/stevanovic-raste-broj-pacijenata-sa-respiratornim-tegobama/" rel="prev">Stevanović: Raste broj pacijenata sa respiratornim tegobama</a></div><div class="nav-next"><a href="https://www.caglas.rs/vodovod-pocinje-sa-utuzenjima-potrosaca/" rel="next">&#8222;VODOVOD&#8220; POČINJE SA UTUŽENJIMA POTROŠAČA</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="https://www.caglas.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сачувај моје име, е-пошту и веб место у овом прегледачу веба за следећи пут када коментаришем.</label></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='89788' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Reklame</h4><div class="textwidget custom-html-widget"><a href="http://www.pcelica.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/PCELICA.jpg?w=640&#038;ssl=1" alt="Pčelica" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/PCELICA.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/PCELICA.jpg?w=640&#038;ssl=1" alt="Pčelica" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="http://www.makrobela.co.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Makrobela.jpg?w=640&#038;ssl=1" alt="Makrobela" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Makrobela.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Makrobela.jpg?w=640&#038;ssl=1" alt="Makrobela" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://cacak.premiertaxi.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.skoda-auto.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NOVA-SKODA-OCTAVIA-Cacanski-Glas-PRESS.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NOVA-SKODA-OCTAVIA-Cacanski-Glas-PRESS.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NOVA-SKODA-OCTAVIA-Cacanski-Glas-PRESS.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://online-veleprodaja.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="http://matrixstudio.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1"></noscript></a>
<br/><br/>
</div></section><section id="editorial_block_column-30" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-92">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/projekti/">Projekti</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/stefan-cebic-it-strucnjak-o-sansama-za-zaposljavanje-pokretanju-sopstvenog-biznisa-u-srbiji-i-migracijama-mladih/" title="STEFAN ĆEBIĆ, IT STRUČNJAK, O ŠANSAMA ZA ZAPOŠLJAVANJE , POKRETANJU SOPSTVENOG BIZNISA U SRBIJI I MIGRACIJAMA MLADIH">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Stefan-Cebic-2.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Stefan-Cebic-2.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Stefan-Cebic-2.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Stefan-Cebic-2.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Stefan-Cebic-2.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-90"><a href="https://www.caglas.rs/category/projekti/za-mlade-ima-nade-i-ovde/">Za mlade ima nade i ovde</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/stefan-cebic-it-strucnjak-o-sansama-za-zaposljavanje-pokretanju-sopstvenog-biznisa-u-srbiji-i-migracijama-mladih/">STEFAN ĆEBIĆ, IT STRUČNJAK, O ŠANSAMA ZA ZAPOŠLJAVANJE , POKRETANJU SOPSTVENOG BIZNISA U SRBIJI I MIGRACIJAMA MLADIH</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/stefan-cebic-it-strucnjak-o-sansama-za-zaposljavanje-pokretanju-sopstvenog-biznisa-u-srbiji-i-migracijama-mladih/" rel="bookmark"><time class="entry-date published" datetime="2020-09-05T15:04:18+02:00">5. септембра 2020</time><time class="updated" datetime="2020-09-05T15:04:20+02:00">5. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnas/">vesnas</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/stefan-cebic-it-strucnjak-o-sansama-za-zaposljavanje-pokretanju-sopstvenog-biznisa-u-srbiji-i-migracijama-mladih/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>NAPORAN RAD I UPORNOST SE UVEK ISPLATE Nakon završetka školovanja, svaki mlad čovek ima velika očekivanja kada je reč o pronalaženju posla. Ipak, u životu ne teku uvek med i mleko, pa se potraga za zaposlenjem u struci u pojedinim slučajevima pretvara u pravu agoniju. Oni koji shvataju da je vreme vredno zlata, ne čekaju [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89598" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/stefan-cebic-it-strucnjak-o-sansama-za-zaposljavanje-pokretanju-sopstvenog-biznisa-u-srbiji-i-migracijama-mladih/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89598" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/stefan-cebic-it-strucnjak-o-sansama-za-zaposljavanje-pokretanju-sopstvenog-biznisa-u-srbiji-i-migracijama-mladih/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Projekti</h4><div class="menu-menu_projects-container"><ul id="menu-menu_projects" class="menu"><li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79870 mt-cat-75"><a href="https://www.caglas.rs/category/projekti/zaposleni-samostalniji/">Zaposleni samostalniji</a></li>
<li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556 mt-cat-73"><a href="https://www.caglas.rs/category/projekti/o-vrsnjackom-nasilju-iz-razlicitih-uglova/">O vršnjačkom nasilju iz različitih uglova</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555 mt-cat-72"><a href="https://www.caglas.rs/category/projekti/nova-tehnilogija-asistent-za-kvalitetniji-zivot-osoba-sa-invaliditetom/">Nova tehnilogija asistent za kvalitetniji život osoba sa invaliditetom</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557 mt-cat-51"><a href="https://www.caglas.rs/category/projekti/pravim-informacijama-do-prevencije-rizicnog-seksualnog-ponasanja-i-reproduktivnog-zdravlja-mladih/">Pravim informacijama do prevencije rizičnog seksualnog ponašanja i reproduktivnog zdravlja mladih</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554 mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></li>
</ul></div></section><section id="editorial_block_list-9" class="widget editorial_block_list">            <div class="block-list-wrapper">
                
                		<div class="block-header mt-cat-49">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/oglasi/">Oglasi</a>
							</h3>
		</div>

                <div class="posts-list-wrapper clearfix column-posts-block">
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/star-dance-vrsi-upis-novih-clanova/" title="&#8222;Star Dance&#8220; vrši upis novih članova!">
                                            <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/STAR-DANCE.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/STAR-DANCE.jpg?resize=464%2C290&amp;ssl=1 464w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/STAR-DANCE.jpg?resize=1024%2C642&amp;ssl=1 1024w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/STAR-DANCE.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/STAR-DANCE.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/star-dance-vrsi-upis-novih-clanova/">&#8222;Star Dance&#8220; vrši upis novih članova!</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/star-dance-vrsi-upis-novih-clanova/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T12:32:57+02:00">8. септембра 2020</time><time class="updated" datetime="2020-09-08T12:30:38+02:00">8. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89778" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/star-dance-vrsi-upis-novih-clanova/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89778" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/star-dance-vrsi-upis-novih-clanova/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/tehnicki-pregled-i-registracija-vozila-ns-auto-032/" title="TEHNIČKI PREGLED I REGISTRACIJA VOZILA N&amp;S Auto 032">
                                            <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Tehnicki-pregled.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Tehnicki-pregled.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Tehnicki-pregled.jpg?resize=1024%2C642&amp;ssl=1 1024w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Tehnicki-pregled.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Tehnicki-pregled.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/tehnicki-pregled-i-registracija-vozila-ns-auto-032/">TEHNIČKI PREGLED I REGISTRACIJA VOZILA N&amp;S Auto 032</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/tehnicki-pregled-i-registracija-vozila-ns-auto-032/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T11:28:52+02:00">8. септембра 2020</time><time class="updated" datetime="2020-09-08T11:35:53+02:00">8. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>N&amp;S Auto 032 TEHNIČKI PREGLED I REGISTRACIJA VOZILA -Bez odlaska u MUP -Osiguranje vozila ADRESA: Bulevar oslobodjenja 37 A TELEFON: 032 32 32 32 NAJJEFTINIJE I NAJBRŽE!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89775" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/tehnicki-pregled-i-registracija-vozila-ns-auto-032/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89775" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/tehnicki-pregled-i-registracija-vozila-ns-auto-032/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/sztr-4-s-trazi-radnike/" title="SZTR „ 4 S“ traži radnike">
                                            <figure><img width="400" height="229" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NSZ-1-3.jpg?resize=400%2C229&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NSZ-1-3.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NSZ-1-3.jpg?resize=300%2C172&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NSZ-1-3.jpg?resize=400%2C229&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/sztr-4-s-trazi-radnike/">SZTR „ 4 S“ traži radnike</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/sztr-4-s-trazi-radnike/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T10:44:52+02:00">8. септембра 2020</time><time class="updated" datetime="2020-09-08T10:44:54+02:00">8. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>POSLODAVAC: SZTR „ 4 S“ ADRESA: 32104 Kulinovci, Ulica 659 br.10 Telefon: 062/334-102 E-mail: sanjatimotijevic2007@yahoo.com Lice za kontakt: Pavle Spasović Naziv posla: PEKAR Broj traženih izvršilaca: 2 (dva) Opis posla: pravljenje hleba, peciva, pita i bureka Obrazovanje: bez obzira na zanimanje i stepen stručne spreme Posebna znanja: poželjna vozačka dozvola „B“ kategorije Radno iskustvo: poželjno, [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89764" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/sztr-4-s-trazi-radnike/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89764" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/sztr-4-s-trazi-radnike/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                    </div><!-- .posts-list-wrapper-->
            </div><!-- .block-list-wrapper -->
    </section><section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/zivot-je-gledati-sunce-bez-resetaka-secanja-na-ruzicu-rajicic-koja-je-pet-godina-bila-u-nacistickim-logorima/" title="ЖИВОТ ЈЕ ГЛЕДАТИ СУНЦЕ БЕЗ РЕШЕТАКА &#8211; СЕЋАЊА НА РУЖИЦУ РАЈИЧИЋ, КОЈА ЈЕ ПЕТ ГОДИНА БИЛА У НАЦИСТИЧКИМ ЛОГОРИМА">
    	                                    <figure><img width="322" height="230" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/1-naslovna-Iz-madjarskog-logora-Ruzica-druga-sleva.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/1-naslovna-Iz-madjarskog-logora-Ruzica-druga-sleva.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/1-naslovna-Iz-madjarskog-logora-Ruzica-druga-sleva.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/1-naslovna-Iz-madjarskog-logora-Ruzica-druga-sleva.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/1-naslovna-Iz-madjarskog-logora-Ruzica-druga-sleva.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/zivot-je-gledati-sunce-bez-resetaka-secanja-na-ruzicu-rajicic-koja-je-pet-godina-bila-u-nacistickim-logorima/">ЖИВОТ ЈЕ ГЛЕДАТИ СУНЦЕ БЕЗ РЕШЕТАКА &#8211; СЕЋАЊА НА РУЖИЦУ РАЈИЧИЋ, КОЈА ЈЕ ПЕТ ГОДИНА БИЛА У НАЦИСТИЧКИМ ЛОГОРИМА</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/zivot-je-gledati-sunce-bez-resetaka-secanja-na-ruzicu-rajicic-koja-je-pet-godina-bila-u-nacistickim-logorima/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T15:26:50+02:00">8. септембра 2020</time><time class="updated" datetime="2020-09-08T15:26:53+02:00">8. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesna/">vesna</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/danas-krv-dalo-45-cacana/" title="Danas krv dalo 45 Čačana">
    	                                    <figure><img width="322" height="230" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Screenshot_3-4.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Screenshot_3-4.jpg?resize=300%2C213&amp;ssl=1 300w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Screenshot_3-4.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Screenshot_3-4.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Screenshot_3-4.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Screenshot_3-4.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/Screenshot_3-4.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/danas-krv-dalo-45-cacana/">Danas krv dalo 45 Čačana</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/danas-krv-dalo-45-cacana/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T14:56:45+02:00">8. септембра 2020</time><time class="updated" datetime="2020-09-08T14:56:47+02:00">8. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/grad-cacak-raspisao-konkurs-za-nacelnika-uprave-za-urbanizam/" title="GRAD ČAČAK RASPISAO KONKURS ZA NAČELNIKA UPRAVE ZA URBANIZAM">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacak_grb.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacak_grb.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacak_grb.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacak_grb.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacak_grb.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/grad-cacak-raspisao-konkurs-za-nacelnika-uprave-za-urbanizam/">GRAD ČAČAK RASPISAO KONKURS ZA NAČELNIKA UPRAVE ZA URBANIZAM</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/grad-cacak-raspisao-konkurs-za-nacelnika-uprave-za-urbanizam/" rel="bookmark"><time class="entry-date published" datetime="2020-09-08T14:46:33+02:00">8. септембра 2020</time><time class="updated" datetime="2020-09-08T14:46:36+02:00">8. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Изабери месец</option>
				<option value='https://www.caglas.rs/2020/09/'> септембар 2020 &nbsp;(105)</option>
	<option value='https://www.caglas.rs/2020/08/'> август 2020 &nbsp;(373)</option>
	<option value='https://www.caglas.rs/2020/07/'> јул 2020 &nbsp;(304)</option>
	<option value='https://www.caglas.rs/2020/06/'> јун 2020 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2020/05/'> мај 2020 &nbsp;(128)</option>
	<option value='https://www.caglas.rs/2020/04/'> април 2020 &nbsp;(165)</option>
	<option value='https://www.caglas.rs/2020/03/'> март 2020 &nbsp;(205)</option>
	<option value='https://www.caglas.rs/2020/02/'> фебруар 2020 &nbsp;(135)</option>
	<option value='https://www.caglas.rs/2020/01/'> јануар 2020 &nbsp;(129)</option>
	<option value='https://www.caglas.rs/2019/12/'> децембар 2019 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2019/11/'> новембар 2019 &nbsp;(153)</option>
	<option value='https://www.caglas.rs/2019/10/'> октобар 2019 &nbsp;(134)</option>
	<option value='https://www.caglas.rs/2019/09/'> септембар 2019 &nbsp;(163)</option>
	<option value='https://www.caglas.rs/2019/08/'> август 2019 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2019/07/'> јул 2019 &nbsp;(175)</option>
	<option value='https://www.caglas.rs/2019/06/'> јун 2019 &nbsp;(181)</option>
	<option value='https://www.caglas.rs/2019/05/'> мај 2019 &nbsp;(243)</option>
	<option value='https://www.caglas.rs/2019/04/'> април 2019 &nbsp;(218)</option>
	<option value='https://www.caglas.rs/2019/03/'> март 2019 &nbsp;(282)</option>
	<option value='https://www.caglas.rs/2019/02/'> фебруар 2019 &nbsp;(216)</option>
	<option value='https://www.caglas.rs/2019/01/'> јануар 2019 &nbsp;(201)</option>
	<option value='https://www.caglas.rs/2018/12/'> децембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/11/'> новембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/10/'> октобар 2018 &nbsp;(226)</option>
	<option value='https://www.caglas.rs/2018/09/'> септембар 2018 &nbsp;(151)</option>
	<option value='https://www.caglas.rs/2018/08/'> август 2018 &nbsp;(199)</option>
	<option value='https://www.caglas.rs/2018/07/'> јул 2018 &nbsp;(187)</option>
	<option value='https://www.caglas.rs/2018/06/'> јун 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/05/'> мај 2018 &nbsp;(224)</option>
	<option value='https://www.caglas.rs/2018/04/'> април 2018 &nbsp;(219)</option>
	<option value='https://www.caglas.rs/2018/03/'> март 2018 &nbsp;(245)</option>
	<option value='https://www.caglas.rs/2018/02/'> фебруар 2018 &nbsp;(164)</option>
	<option value='https://www.caglas.rs/2018/01/'> јануар 2018 &nbsp;(158)</option>
	<option value='https://www.caglas.rs/2017/12/'> децембар 2017 &nbsp;(154)</option>
	<option value='https://www.caglas.rs/2017/11/'> новембар 2017 &nbsp;(149)</option>
	<option value='https://www.caglas.rs/2017/10/'> октобар 2017 &nbsp;(213)</option>
	<option value='https://www.caglas.rs/2017/09/'> септембар 2017 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2017/08/'> август 2017 &nbsp;(171)</option>
	<option value='https://www.caglas.rs/2017/07/'> јул 2017 &nbsp;(132)</option>
	<option value='https://www.caglas.rs/2017/06/'> јун 2017 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2017/05/'> мај 2017 &nbsp;(168)</option>
	<option value='https://www.caglas.rs/2017/04/'> април 2017 &nbsp;(160)</option>
	<option value='https://www.caglas.rs/2017/03/'> март 2017 &nbsp;(193)</option>
	<option value='https://www.caglas.rs/2017/02/'> фебруар 2017 &nbsp;(192)</option>
	<option value='https://www.caglas.rs/2017/01/'> јануар 2017 &nbsp;(208)</option>
	<option value='https://www.caglas.rs/2016/12/'> децембар 2016 &nbsp;(8)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Ostale kategorije</h4><div class="menu-menu_old_categories-container"><ul id="menu-menu_old_categories" class="menu"><li id="menu-item-78458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78458 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
<li id="menu-item-78459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78459 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
<li id="menu-item-78460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78460 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
<li id="menu-item-78463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78463 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-78462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78462 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-78456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78456 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-78457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78457 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-78461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78461 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-78455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78455 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div></section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png" data-lazy-src="/wp-content/uploads/2017/09/caglas-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/09/caglas-logo.png" /></noscript></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće &#8222;Čačanski glas&#8220;. Direktor Svetlana Bojović Glavni i odgovorni urednik portala Irena Milošević</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-18" class="widget widget_text"><h4 class="widget-title">Kontaktirajte nas</h4>			<div class="textwidget"><p>Redakcija: 032/377-108 i 344-772</p>
<p>Glavni i odgovorni urednik portala<br />
Irena Milošević</p>
<p>Marketing: 032/342-276</p>
<p>Mali oglasi i čitulje: 032/342-276</p>
</div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="wpforms-widget-2" class="widget wpforms-widget"><h4 class="widget-title">Pišite nam</h4><div class="wpforms-container wpforms-container-full" id="wpforms-247"><form method="post" enctype="multipart/form-data" id="wpforms-form-247" action="/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/#wpforms-247" class="wpforms-validate wpforms-form" data-formid="247"><div class="wpforms-field-container"><div id="wpforms-247-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-247-field_0">Ime <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-247-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" required></div><div id="wpforms-247-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-247-field_1">E-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-247-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-247-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-247-field_3">Tema</label><input type="text" id="wpforms-247-field_3" class="wpforms-field-large" name="wpforms[fields][3]" ></div><div id="wpforms-247-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-247-field_2">Poruka <span class="wpforms-required-label">*</span></label><textarea id="wpforms-247-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp" id="wpform-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="247"><input type="hidden" name="wpforms[author]" value="4"><input type="hidden" name="wpforms[post_id]" value="89796"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-247" value="wpforms-submit" data-alt-text="Slanje...">Pošalji</button></div></form></div></section>                    </div>
                                                    <div class="mt-fourth-footer-widget mt-footer-widget">
                       		<section id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Poslednje vesti</h4>		<ul>
											<li>
					<a href="https://www.caglas.rs/zivot-je-gledati-sunce-bez-resetaka-secanja-na-ruzicu-rajicic-koja-je-pet-godina-bila-u-nacistickim-logorima/">ЖИВОТ ЈЕ ГЛЕДАТИ СУНЦЕ БЕЗ РЕШЕТАКА &#8211; СЕЋАЊА НА РУЖИЦУ РАЈИЧИЋ, КОЈА ЈЕ ПЕТ ГОДИНА БИЛА У НАЦИСТИЧКИМ ЛОГОРИМА</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/danas-krv-dalo-45-cacana/">Danas krv dalo 45 Čačana</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/grad-cacak-raspisao-konkurs-za-nacelnika-uprave-za-urbanizam/">GRAD ČAČAK RASPISAO KONKURS ZA NAČELNIKA UPRAVE ZA URBANIZAM</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/vodovod-pocinje-sa-utuzenjima-potrosaca/">&#8222;VODOVOD&#8220; POČINJE SA UTUŽENJIMA POTROŠAČA</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata/">U Čačku na Kovid odeljenju se smanjuje broj pacijenata</a>
									</li>
					</ul>
		</section>                    </div>
                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2020 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12384680;
			var sc_security="2a2c9f10";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12384680/0/2a2c9f10/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.caglas.rs\/u-cacku-na-kovid-odeljenju-se-smanjuje-broj-pacijenata\/":89788,"https:\/\/www.caglas.rs\/prijemno-trijazni-punkt-u-ambulanti-u-ljubicu-pedijatri-dezuraju-u-domu-zdravlja\/":84086,"https:\/\/www.caglas.rs\/buja-i-lupnjaca\/":77890,"https:\/\/www.caglas.rs\/devetoro-pacijenata-na-respiratorima\/":87613,"https:\/\/www.caglas.rs\/stefan-cebic-it-strucnjak-o-sansama-za-zaposljavanje-pokretanju-sopstvenog-biznisa-u-srbiji-i-migracijama-mladih\/":89598,"https:\/\/www.caglas.rs\/star-dance-vrsi-upis-novih-clanova\/":89778,"https:\/\/www.caglas.rs\/tehnicki-pregled-i-registracija-vozila-ns-auto-032\/":89775,"https:\/\/www.caglas.rs\/sztr-4-s-trazi-radnike\/":89764};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202037'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.7/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Obavezno polje!","val_url":"Please enter a valid URL.","val_email":"Unesite validan format E-maila!","val_number":"Unesite validan broj!","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number."}
/* ]]> */
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.2',blog:'46258582',post:'89788',tz:'2',srv:'www.caglas.rs'} ]);
	_stq.push([ 'clickTrackerInit', '46258582', '89788' ]);
</script>

</body>
</html>
