<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141010382-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141010382-1');
</script>



<title>Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja | ČA Glas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja" href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.11/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.11/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.11/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='СОЦИОЛОГ ГОРАН ЈАВОРАЦ О ЗАПОШЉАВАЊУ МЛАДИХ У МОРАВИЧКОМ ОКРУГУ' href='https://www.caglas.rs/sociolog-goran-javorac-o-zaposljavanju-mladih-u-moravickom-okrugu/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=103543' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fvakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fvakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Goca"}});
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <style type="text/css">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</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja" />
<meta property="og:url" content="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/" />
<meta property="og:description" content="Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja Epidemija korona virusa je najbolji pokazatelj da svako zlo ima svoju dobru stranu i da najteže situaciju umeju da izrode do…" />
<meta property="article:published_time" content="2021-06-20T06:20:30+00:00" />
<meta property="article:modified_time" content="2021-06-20T06:19:52+00:00" />
<meta property="og:site_name" content="ČA Glas" />
<meta property="og:image" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Фото: pixabay.com" />
<meta property="og:locale" content="sr_RS" />
<meta name="twitter:text:title" content="Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja" />
<meta name="twitter:image" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Фото: pixabay.com" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Овде можете додати свој CSS.

Притисните на иконицу помоћи изнад да бисте сазнали више.

*/		</style>
		</head>

<body class="post-template-default single single-post postid-103543 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				недеља, јун 20, 2021			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home"><img width="400" height="60" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ČA Glas" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?w=400&amp;ssl=1 400w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?resize=300%2C45&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://online-veleprodaja.rs/" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2020/07/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
<li id="menu-item-88774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88774 mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></li>
<li id="menu-item-88819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88819 mt-cat-91"><a href="https://www.caglas.rs/category/pomeni/">Pomeni</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-103543" class="post-103543 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo">
			<div class="single-post-image">
			<figure><img width="1210" height="642" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=1210%2C642&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="Фото: pixabay.com" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=1210%2C642&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
		<h1 class="entry-title">Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/" rel="bookmark"><time class="entry-date published" datetime="2021-06-20T08:20:30+02:00">20. јуна 2021</time><time class="updated" datetime="2021-06-20T08:19:52+02:00">20. јуна 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<h1>Vakcinacija u Beogradu: Kako da
ostvarite popust na rezervacije smeštaja</h1>



<p>Epidemija korona virusa je najbolji pokazatelj
da svako zlo ima svoju dobru stranu i da najteže situaciju umeju da izrode
dosta pozitivnih stvari. Tako smo nakon ovog perioda izolacija, zatvaranja i
susretanja sa brojnim poteškoćama naučili da samo solidarnost, zajedništvo i
zajednička odgovornost mogu da nas odvedu do rešenja problema. Kada je reč o
konkretnoj borbi sa virusom, njegovo najbolje i najbrže rešenje je vakcinacija.
Verujući da svako mora da da svoj doprinos kako bi ovaj proces postao sve masovniji
i brži, portal <a href="https://www.apartmani-u-beogradu.com/">Apartmani u Beogradu</a> je odlučio da svoje
usluge ponudi i prilagodi onima koji su se odlučili na ovaj korak. Svima koji u
Beograd dolaze zbog vakcinacije i koji tom prilikom rezervišu smeštaj naša
agencija u dogovoru sa vlasnicima apartmana odobrava popust od 10% na
rezervacije smeštaja. Posetioci iz regiona i inostranstva koji u Srbiju dolaze
kako bi pomogli okončanju borbe sa virusom, moći će da uživaju u kvalitetnom
prostoru za odmor po umanjenoj ceni, a sve što je potrebno jeste da prilikom
rezervacije prilože potvrdu o izvršenoj vakcinaciji. U nastavku saznajte gde se
sve nalaze punktovi za vakcinaciju bez zakazivanja i kako najlakše rezervisati
kvalitetan smeštaj. </p>



<figure class="wp-block-image"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?fit=640%2C360&amp;ssl=1" alt class="wp-image-103544 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?fit=640%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?fit=640%2C360&amp;ssl=1" alt="" class="wp-image-103544" srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption>Фото: pixabay.com</figcaption></figure>



<h2>Punktovi za vakcinaciju bez
zakazivanja</h2>



<p>Sekretarijat za socijalnu zaštitu je saopštio
da je u domovima zdravlja i ambulantama svih beogradskih opština omogućena
vakcinacija bez zakazivanja termina. Građanima su na raspolaganju vakcine
sinofarm i fajzer, a termini koji su dostupni su mahom radnim danom od 08 do 19
i tokom vikenda od 09 do 18 časova. Gotovo sve opštine su razvile punktove na
više različitih adresa, a detaljan pregled ulica i tačnih lokacija možete
pogledati na sajtu grada Beograda: <a href="http://www.beograd.rs/cir/gradske-aktuelnosti/1781834-punktovi-za-vakcinaciju-bez-zakazivanja/">Tačne adrese punktova za vakcinaciju bez zakazivanja.</a>
</p>



<h2>Kako pronaći i rezervisati
smeštaj tokom vakcinacije</h2>



<p>Ukoliko vam je nakon uspešno obavljene
vakcinacije potreban uboban i kvalitetan smeštaj, naš sajt je idealno mesto za
vas. Na njemu možete pronaći smeštajne jedinice različite strukture,
opremljenosti i pogodnosti. One su raspoređene duž svih delova prestonice, te
je sigurno da ćete lako moći da izaberete smeštaj koji je u blizini mesta
izabranih za vakcinaciju. Od Starog grada, preko Vračara i Zvezdare, pa do
Rakovice, Zemuna i Surčina &#8211; sve lokacije se mogu pohvaliti vrlo modernim
apartmanima, koji će vam pružiti prijatan odmor. Posebno treba naglasiti da je dijapazon
cena smeštajnih objekata izuzetno širok i omogućava vam da izabrete baš ono što
u potpunosti odgovara vašim mogućnostima. Ukoliko tome dodamo pomenuti popust
koji ovom prilikom ostvarujete, sigurno je da ćete uživati u svim pogodnostima
apartmana i prijatnom smeštaju za vrlo pristojnu sumu novca.</p>



<p>Kako biste napravili izbor i rezervisali
željeni apartman, potrebno je da posetite našu stranicu: <a href="https://www.apartmani-u-beogradu.com/apartmani-beograd">Apartmani u Beogradu &#8211; pretraga</a>, pregledate
apartmane i označite željene filtere, koji će na najbolji način suziti
pretragu. Kada pronađete savršen smeštaj, sledeći korak je da na njegovoj
prezentaciji označite datume boravka, a zatim klikom na dugme <em>rezerviši</em> pošaljete upit raspoloživosti.
U najkraćem roku dobijate potvrdu rezervacije ili, ukoliko je smeštaj zauzet,
predloge za slične smeštajne jedinice. Osim ovoga, odgovarajući apartman možete
rezervisati i pozivom na broj telefona: <em>065
369 62 96</em> ili upitom na mejl: bgdapartmani@gmail.com. Naš tim je tu za vas
svakog dana od 08 do 23 časa, spreman da vam ponudi vrlo prijatan boravak.</p>



<p>Budite odgovorni. Brinite o sebi i drugima.
Učinite sve što je u vašoj moći kako bismo svi što pre nastavili sa normalnim
tokom života i izbegli nove negativne posledice epidemije. Izdvojite par sati
svog vremena kako biste uložili u svoje i zdravlje svoje okoline. Mi smo tu da
vam ponudimo savršen prostor za odmor nakon obavljenog velikog koraka.
Zajedništvo i odgovornost mogu da sruše sve prepreke koje nam stanu na put.
Situacija u kojoj smo se je najbolji pokazatelj navedenog.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103543" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103543" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/vlada-srbije-uvela-dodatne-restrikcije-zbog-korona-virusa/" title="VLADA SRBIJE UVELA DODATNE RESTRIKCIJE ZBOG KORONA VIRUSA">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/03/Screenshot_7-3.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/03/Screenshot_7-3.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/03/Screenshot_7-3.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/03/Screenshot_7-3.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/vlada-srbije-uvela-dodatne-restrikcije-zbog-korona-virusa/">VLADA SRBIJE UVELA DODATNE RESTRIKCIJE ZBOG KORONA VIRUSA</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/vlada-srbije-uvela-dodatne-restrikcije-zbog-korona-virusa/" rel="bookmark"><time class="entry-date published" datetime="2020-03-10T12:54:58+02:00">10. марта 2020</time><time class="updated" datetime="2020-03-10T12:55:03+02:00">10. марта 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>Vlada Srbije uvela je privremenu zabranu ulaska u Srbiju za strane državljane koji dolaze iz područja sa intenzivnom transmisijom koronavirusa. To se odnosi na osobe koje su boravile u Italiji, pojedinim provincijama NR Kine, Južne Koreje, Irana i delovima Švajcarske. Od juče su potvrđena još dva slučaja zaraženih koronavirusom, tako da su u Srbiji ukupno [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83915" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/vlada-srbije-uvela-dodatne-restrikcije-zbog-korona-virusa/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83915" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/vlada-srbije-uvela-dodatne-restrikcije-zbog-korona-virusa/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/nova-ski-staza-na-torniku-pocinje-da-radi-u-petak/" title="NOVA SKI STAZA NA TORNIKU POČINJE DA RADI U PETAK">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/01/skijaliste-tornik.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/01/skijaliste-tornik.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/nova-ski-staza-na-torniku-pocinje-da-radi-u-petak/">NOVA SKI STAZA NA TORNIKU POČINJE DA RADI U PETAK</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/nova-ski-staza-na-torniku-pocinje-da-radi-u-petak/" rel="bookmark"><time class="entry-date published" datetime="2020-01-23T09:45:20+02:00">23. јануара 2020</time><time class="updated" datetime="2020-01-22T19:47:52+02:00">22. јануара 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>Skijališta Srbije će u petak, 24. januara, u 11 časova pustiti u radnovu stazu u ski centru Tornik. Nova ski staza dugačka je oko dvakilometara i po kategorizaciji je laka, odnosno plava staza. &#8222;Stankova ravan&#8220;, kako se zove nova staza, namenjena za skijaše za početnike i one sa malo slabijem umećem, što je nedostajalo ovom [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82983" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/nova-ski-staza-na-torniku-pocinje-da-radi-u-petak/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82983" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/nova-ski-staza-na-torniku-pocinje-da-radi-u-petak/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/jos-jedan-suncan-dan/" title="JOŠ JEDAN SUNČAN DAN">
                                        <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/119589880_10219041224081362_1862865342225187785_n.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/119589880_10219041224081362_1862865342225187785_n.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/jos-jedan-suncan-dan/">JOŠ JEDAN SUNČAN DAN</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/jos-jedan-suncan-dan/" rel="bookmark"><time class="entry-date published" datetime="2020-09-16T08:23:46+02:00">16. септембра 2020</time><time class="updated" datetime="2020-09-16T08:23:48+02:00">16. септембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>Posle mestimično maglovitog jutra, tokom dana sunčano i toplo. Najviša dnevna temperatura do 32 stepena. Ujutru ponegde po kotlinama i visoravnima kratkotrajna magla. Najniža temperatura od 11 do 20, a najviša od 29 do 32 stepena.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90327" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/jos-jedan-suncan-dan/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90327" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/jos-jedan-suncan-dan/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/sociolog-goran-javorac-o-zaposljavanju-mladih-u-moravickom-okrugu/" rel="prev">СОЦИОЛОГ ГОРАН ЈАВОРАЦ О ЗАПОШЉАВАЊУ МЛАДИХ У МОРАВИЧКОМ ОКРУГУ</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="https://www.caglas.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сачувај моје име, е-пошту и веб место у овом прегледачу веба за следећи пут када коментаришем.</label></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='103543' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Reklame</h4><div class="textwidget custom-html-widget"><a href="https://www.politehnika.edu.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/04/338x250-cacanski-glas.png?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/04/338x250-cacanski-glas.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/04/338x250-cacanski-glas.png?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<iframe width="360" height="205" src="https://www.youtube.com/embed/uY60wB2PNdQ" title="Agronomski fakultet - Čačak" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br/><br/>
<a href="https://www.pcelica.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/pcelica-20god.jpg?w=640&#038;ssl=1" alt="Pcelica" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/pcelica-20god.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/pcelica-20god.jpg?w=640&#038;ssl=1" alt="Pcelica" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?w=640&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/mel122x168cacak.jpg?w=640&#038;ssl=1" alt="" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://cacak.premiertaxi.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&#038;ssl=1" alt="Leonardo pumpa" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&#038;ssl=1" alt="Leonardo pumpa" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.skoda-auto.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/Skoda-Octavia-Cacanski-Glas-sa-cenom.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/Skoda-Octavia-Cacanski-Glas-sa-cenom.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/03/Skoda-Octavia-Cacanski-Glas-sa-cenom.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://online-veleprodaja.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?w=640&#038;ssl=1" alt="Audiovox" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/CAC-27-21-Cacanski-glas-19-03-2021-JPG.jpg?w=640&#038;ssl=1" alt="Audiovox" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="http://matrixstudio.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1"></noscript></a>
<br/><br/>
</div></section><section id="editorial_block_column-30" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-92">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/projekti/">Projekti</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/sociolog-goran-jaorac-o-uticaju-pandemije-na-zaposljavanje-mladih/" title="SOCIOLOG GORAN JAORAC O UTICAJU PANDEMIJE NA ZAPOŠLJAVANJE MLADIH">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/goran-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/03/goran-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-93"><a href="https://www.caglas.rs/category/projekti/oni-su-buducnost-cacka-zasluzuju-sansu/">Oni su budućnost Čačka, zaslužuju šansu!</a></span>
							<span class="category-button mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/sociolog-goran-jaorac-o-uticaju-pandemije-na-zaposljavanje-mladih/">SOCIOLOG GORAN JAORAC O UTICAJU PANDEMIJE NA ZAPOŠLJAVANJE MLADIH</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/sociolog-goran-jaorac-o-uticaju-pandemije-na-zaposljavanje-mladih/" rel="bookmark"><time class="entry-date published" datetime="2021-03-26T17:11:24+02:00">26. марта 2021</time><time class="updated" datetime="2021-03-26T17:13:43+02:00">26. марта 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnas/">vesnas</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/sociolog-goran-jaorac-o-uticaju-pandemije-na-zaposljavanje-mladih/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>NAJVEĆI PROBLEM &#8211; NEDOSTATAК NOVIH RADNIH MESTA Pandemija korone je izazvala veliku krizu u svetu. Većina država u novonastalim prilikama izdvaja značajna sredstava za pomoć privredi, kako bi se sačuvali njeni resursi i radna mesta. Globalno uzev, posebno pogodjena kategorija stanovništva su mladi koji nisu imali priliku da nadju zaposlenje i počnu da obezbedjuju ličnu [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-99925" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/sociolog-goran-jaorac-o-uticaju-pandemije-na-zaposljavanje-mladih/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-99925" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/sociolog-goran-jaorac-o-uticaju-pandemije-na-zaposljavanje-mladih/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Projekti</h4><div class="menu-menu_projects-container"><ul id="menu-menu_projects" class="menu"><li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79870 mt-cat-75"><a href="https://www.caglas.rs/category/projekti/zaposleni-samostalniji/">Zaposleni samostalniji</a></li>
<li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556 mt-cat-73"><a href="https://www.caglas.rs/category/projekti/o-vrsnjackom-nasilju-iz-razlicitih-uglova/">O vršnjačkom nasilju iz različitih uglova</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555 mt-cat-72"><a href="https://www.caglas.rs/category/projekti/nova-tehnilogija-asistent-za-kvalitetniji-zivot-osoba-sa-invaliditetom/">Nova tehnilogija asistent za kvalitetniji život osoba sa invaliditetom</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557 mt-cat-51"><a href="https://www.caglas.rs/category/projekti/pravim-informacijama-do-prevencije-rizicnog-seksualnog-ponasanja-i-reproduktivnog-zdravlja-mladih/">Pravim informacijama do prevencije rizičnog seksualnog ponašanja i reproduktivnog zdravlja mladih</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554 mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></li>
</ul></div></section><section id="editorial_block_list-9" class="widget editorial_block_list">            <div class="block-list-wrapper">
                
                		<div class="block-header mt-cat-49">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/oglasi/">Oglasi</a>
							</h3>
		</div>

                <div class="posts-list-wrapper clearfix column-posts-block">
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/oglasi-18-jun/" title="ОГЛАСИ, 18. ЈУН">
                                            <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3-1.jpg?resize=464%2C290&amp;ssl=1 464w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3-1.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/oglasi-18-jun/">ОГЛАСИ, 18. ЈУН</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/oglasi-18-jun/" rel="bookmark"><time class="entry-date published" datetime="2021-06-18T09:07:48+02:00">18. јуна 2021</time><time class="updated" datetime="2021-06-18T09:07:53+02:00">18. јуна 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103546" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/oglasi-18-jun/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103546" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/oglasi-18-jun/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/drvopak-trade-trazi-pomocnike-na-strugari/" title="&#8222;Drvopak Trade&#8220; тражи помоћнике на стругари">
                                            <figure><img width="344" height="257" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/IMG-2c4071a418fd28096c8b08bf79e81135-V_2.jpg?resize=344%2C257&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/IMG-2c4071a418fd28096c8b08bf79e81135-V_2.jpg?w=344&amp;ssl=1 344w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/IMG-2c4071a418fd28096c8b08bf79e81135-V_2.jpg?resize=300%2C224&amp;ssl=1 300w" data-lazy-sizes="(max-width: 344px) 100vw, 344px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/IMG-2c4071a418fd28096c8b08bf79e81135-V_2.jpg?resize=344%2C257&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/drvopak-trade-trazi-pomocnike-na-strugari/">&#8222;Drvopak Trade&#8220; тражи помоћнике на стругари</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/drvopak-trade-trazi-pomocnike-na-strugari/" rel="bookmark"><time class="entry-date published" datetime="2021-06-11T21:26:42+02:00">11. јуна 2021</time><time class="updated" datetime="2021-06-11T21:26:44+02:00">11. јуна 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>ПОСЛОДАВАЦ: Drvopak Trade АДРЕСА: Лознички пут бб, Чачак Телефон: 061/6997593 Контакт особа: Милан Маринковић(звати после 17 часова) Назив посла: Помоћник на стругари Број тражених извршилаца: 2 (два) Образовање: без обзира на занимање и степен стручне спреме Радно искуство: небитно Врста запослења: не одређено Место рада: Чачак Трајање конкурса: 18. јун 2021.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103259" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/drvopak-trade-trazi-pomocnike-na-strugari/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103259" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/drvopak-trade-trazi-pomocnike-na-strugari/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/oglasi-11-jun/" title="ОГЛАСИ, 11. ЈУН">
                                            <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/47.-strana-3.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/oglasi-11-jun/">ОГЛАСИ, 11. ЈУН</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/oglasi-11-jun/" rel="bookmark"><time class="entry-date published" datetime="2021-06-11T08:33:17+02:00">11. јуна 2021</time><time class="updated" datetime="2021-06-11T08:33:20+02:00">11. јуна 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103172" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/oglasi-11-jun/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103172" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/oglasi-11-jun/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                    </div><!-- .posts-list-wrapper-->
            </div><!-- .block-list-wrapper -->
    </section><section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/" title="Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="Фото: pixabay.com" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=322%2C230&amp;ssl=1 322w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2021/06/vakcina.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/">Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/" rel="bookmark"><time class="entry-date published" datetime="2021-06-20T08:20:30+02:00">20. јуна 2021</time><time class="updated" datetime="2021-06-20T08:19:52+02:00">20. јуна 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/sociolog-goran-javorac-o-zaposljavanju-mladih-u-moravickom-okrugu/" title="СОЦИОЛОГ ГОРАН ЈАВОРАЦ О ЗАПОШЉАВАЊУ МЛАДИХ У МОРАВИЧКОМ ОКРУГУ">
    	                                    <figure><img width="322" height="230" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/centar-grada.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/centar-grada.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/centar-grada.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/centar-grada.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/centar-grada.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/centar-grada.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/sociolog-goran-javorac-o-zaposljavanju-mladih-u-moravickom-okrugu/">СОЦИОЛОГ ГОРАН ЈАВОРАЦ О ЗАПОШЉАВАЊУ МЛАДИХ У МОРАВИЧКОМ ОКРУГУ</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/sociolog-goran-javorac-o-zaposljavanju-mladih-u-moravickom-okrugu/" rel="bookmark"><time class="entry-date published" datetime="2021-06-20T07:52:27+02:00">20. јуна 2021</time><time class="updated" datetime="2021-06-20T07:52:30+02:00">20. јуна 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnas/">vesnas</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/dan-svete-trojice-obicaj-je-da-se-kuce-i-crkve-ukrasavaju-zelenilom/" title="Дан Свете Тројице – обичај је да се куће и цркве украшавају зеленилом">
    	                                    <figure><img width="322" height="230" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/1882443_screenshot-2_ls.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="СВЕТЕ ТРОЈИЦЕ (Фото: Printscreen/Youtube)" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/1882443_screenshot-2_ls.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/1882443_screenshot-2_ls.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/1882443_screenshot-2_ls.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2021/06/1882443_screenshot-2_ls.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/dan-svete-trojice-obicaj-je-da-se-kuce-i-crkve-ukrasavaju-zelenilom/">Дан Свете Тројице – обичај је да се куће и цркве украшавају зеленилом</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/dan-svete-trojice-obicaj-je-da-se-kuce-i-crkve-ukrasavaju-zelenilom/" rel="bookmark"><time class="entry-date published" datetime="2021-06-20T07:46:25+02:00">20. јуна 2021</time><time class="updated" datetime="2021-06-20T07:46:27+02:00">20. јуна 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Изабери месец</option>
				<option value='https://www.caglas.rs/2021/06/'> јун 2021 &nbsp;(229)</option>
	<option value='https://www.caglas.rs/2021/05/'> мај 2021 &nbsp;(290)</option>
	<option value='https://www.caglas.rs/2021/04/'> април 2021 &nbsp;(278)</option>
	<option value='https://www.caglas.rs/2021/03/'> март 2021 &nbsp;(265)</option>
	<option value='https://www.caglas.rs/2021/02/'> фебруар 2021 &nbsp;(273)</option>
	<option value='https://www.caglas.rs/2021/01/'> јануар 2021 &nbsp;(285)</option>
	<option value='https://www.caglas.rs/2020/12/'> децембар 2020 &nbsp;(326)</option>
	<option value='https://www.caglas.rs/2020/11/'> новембар 2020 &nbsp;(363)</option>
	<option value='https://www.caglas.rs/2020/10/'> октобар 2020 &nbsp;(457)</option>
	<option value='https://www.caglas.rs/2020/09/'> септембар 2020 &nbsp;(425)</option>
	<option value='https://www.caglas.rs/2020/08/'> август 2020 &nbsp;(374)</option>
	<option value='https://www.caglas.rs/2020/07/'> јул 2020 &nbsp;(304)</option>
	<option value='https://www.caglas.rs/2020/06/'> јун 2020 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2020/05/'> мај 2020 &nbsp;(128)</option>
	<option value='https://www.caglas.rs/2020/04/'> април 2020 &nbsp;(165)</option>
	<option value='https://www.caglas.rs/2020/03/'> март 2020 &nbsp;(205)</option>
	<option value='https://www.caglas.rs/2020/02/'> фебруар 2020 &nbsp;(135)</option>
	<option value='https://www.caglas.rs/2020/01/'> јануар 2020 &nbsp;(129)</option>
	<option value='https://www.caglas.rs/2019/12/'> децембар 2019 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2019/11/'> новембар 2019 &nbsp;(153)</option>
	<option value='https://www.caglas.rs/2019/10/'> октобар 2019 &nbsp;(134)</option>
	<option value='https://www.caglas.rs/2019/09/'> септембар 2019 &nbsp;(163)</option>
	<option value='https://www.caglas.rs/2019/08/'> август 2019 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2019/07/'> јул 2019 &nbsp;(175)</option>
	<option value='https://www.caglas.rs/2019/06/'> јун 2019 &nbsp;(181)</option>
	<option value='https://www.caglas.rs/2019/05/'> мај 2019 &nbsp;(243)</option>
	<option value='https://www.caglas.rs/2019/04/'> април 2019 &nbsp;(218)</option>
	<option value='https://www.caglas.rs/2019/03/'> март 2019 &nbsp;(282)</option>
	<option value='https://www.caglas.rs/2019/02/'> фебруар 2019 &nbsp;(216)</option>
	<option value='https://www.caglas.rs/2019/01/'> јануар 2019 &nbsp;(201)</option>
	<option value='https://www.caglas.rs/2018/12/'> децембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/11/'> новембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/10/'> октобар 2018 &nbsp;(226)</option>
	<option value='https://www.caglas.rs/2018/09/'> септембар 2018 &nbsp;(151)</option>
	<option value='https://www.caglas.rs/2018/08/'> август 2018 &nbsp;(199)</option>
	<option value='https://www.caglas.rs/2018/07/'> јул 2018 &nbsp;(187)</option>
	<option value='https://www.caglas.rs/2018/06/'> јун 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/05/'> мај 2018 &nbsp;(224)</option>
	<option value='https://www.caglas.rs/2018/04/'> април 2018 &nbsp;(219)</option>
	<option value='https://www.caglas.rs/2018/03/'> март 2018 &nbsp;(245)</option>
	<option value='https://www.caglas.rs/2018/02/'> фебруар 2018 &nbsp;(164)</option>
	<option value='https://www.caglas.rs/2018/01/'> јануар 2018 &nbsp;(158)</option>
	<option value='https://www.caglas.rs/2017/12/'> децембар 2017 &nbsp;(154)</option>
	<option value='https://www.caglas.rs/2017/11/'> новембар 2017 &nbsp;(149)</option>
	<option value='https://www.caglas.rs/2017/10/'> октобар 2017 &nbsp;(213)</option>
	<option value='https://www.caglas.rs/2017/09/'> септембар 2017 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2017/08/'> август 2017 &nbsp;(171)</option>
	<option value='https://www.caglas.rs/2017/07/'> јул 2017 &nbsp;(132)</option>
	<option value='https://www.caglas.rs/2017/06/'> јун 2017 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2017/05/'> мај 2017 &nbsp;(168)</option>
	<option value='https://www.caglas.rs/2017/04/'> април 2017 &nbsp;(160)</option>
	<option value='https://www.caglas.rs/2017/03/'> март 2017 &nbsp;(193)</option>
	<option value='https://www.caglas.rs/2017/02/'> фебруар 2017 &nbsp;(192)</option>
	<option value='https://www.caglas.rs/2017/01/'> јануар 2017 &nbsp;(203)</option>
	<option value='https://www.caglas.rs/2016/12/'> децембар 2016 &nbsp;(8)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Ostale kategorije</h4><div class="menu-menu_old_categories-container"><ul id="menu-menu_old_categories" class="menu"><li id="menu-item-78458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78458 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
<li id="menu-item-78459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78459 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
<li id="menu-item-78460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78460 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
<li id="menu-item-78463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78463 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-78462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78462 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-78456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78456 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-78457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78457 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-78461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78461 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-78455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78455 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div></section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png" data-lazy-src="/wp-content/uploads/2017/09/caglas-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/09/caglas-logo.png" /></noscript></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće &#8222;Čačanski glas&#8220;. Direktor Svetlana Bojović Glavni i odgovorni urednik portala Irena Milošević</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-18" class="widget widget_text"><h4 class="widget-title">Kontaktirajte nas</h4>			<div class="textwidget"><p>Redakcija: 032/377-108 i 344-772</p>
<p>Glavni i odgovorni urednik portala<br />
Irena Milošević</p>
<p>Marketing: 032/342-276</p>
<p>Mali oglasi i čitulje: 032/342-276</p>
</div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="wpforms-widget-2" class="widget wpforms-widget"><h4 class="widget-title">Pišite nam</h4><div class="wpforms-container wpforms-container-full" id="wpforms-247"><form method="post" enctype="multipart/form-data" id="wpforms-form-247" action="/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/#wpforms-247" class="wpforms-validate wpforms-form" data-formid="247"><div class="wpforms-field-container"><div id="wpforms-247-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-247-field_0">Ime <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-247-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" required></div><div id="wpforms-247-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-247-field_1">E-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-247-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-247-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-247-field_3">Tema</label><input type="text" id="wpforms-247-field_3" class="wpforms-field-large" name="wpforms[fields][3]" ></div><div id="wpforms-247-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-247-field_2">Poruka <span class="wpforms-required-label">*</span></label><textarea id="wpforms-247-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp" id="wpform-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Website</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="247"><input type="hidden" name="wpforms[author]" value="6"><input type="hidden" name="wpforms[post_id]" value="103696"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-247" value="wpforms-submit" data-alt-text="Slanje...">Pošalji</button></div></form></div></section>                    </div>
                                                    <div class="mt-fourth-footer-widget mt-footer-widget">
                       		<section id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Poslednje vesti</h4>		<ul>
											<li>
					<a href="https://www.caglas.rs/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja/">Vakcinacija u Beogradu: Kako da ostvarite popust na rezervacije smeštaja</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/sociolog-goran-javorac-o-zaposljavanju-mladih-u-moravickom-okrugu/">СОЦИОЛОГ ГОРАН ЈАВОРАЦ О ЗАПОШЉАВАЊУ МЛАДИХ У МОРАВИЧКОМ ОКРУГУ</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/dan-svete-trojice-obicaj-je-da-se-kuce-i-crkve-ukrasavaju-zelenilom/">Дан Свете Тројице – обичај је да се куће и цркве украшавају зеленилом</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/suncano-i-toplo-temperatura-i-do-33-stepena/">Сунчано и топло, температура и до 33 степена</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/bez-ljudskih-zrtava-u-slobodi/">Без људских жртава у &#8222;Слободи&#8220;</a>
									</li>
					</ul>
		</section>                    </div>
                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2021 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12384680;
			var sc_security="2a2c9f10";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12384680/0/2a2c9f10/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.caglas.rs\/vakcinacija-u-beogradu-kako-da-ostvarite-popust-na-rezervacije-smestaja\/":103543,"https:\/\/www.caglas.rs\/vlada-srbije-uvela-dodatne-restrikcije-zbog-korona-virusa\/":83915,"https:\/\/www.caglas.rs\/nova-ski-staza-na-torniku-pocinje-da-radi-u-petak\/":82983,"https:\/\/www.caglas.rs\/jos-jedan-suncan-dan\/":90327,"https:\/\/www.caglas.rs\/sociolog-goran-jaorac-o-uticaju-pandemije-na-zaposljavanje-mladih\/":99925,"https:\/\/www.caglas.rs\/oglasi-18-jun\/":103546,"https:\/\/www.caglas.rs\/drvopak-trade-trazi-pomocnike-na-strugari\/":103259,"https:\/\/www.caglas.rs\/oglasi-11-jun\/":103172};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202124'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.11/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.11/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Obavezno polje!","val_url":"Please enter a valid URL.","val_email":"Unesite validan format E-maila!","val_number":"Unesite validan broj!","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number."}
/* ]]> */
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202124.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.3',blog:'46258582',post:'103543',tz:'2',srv:'www.caglas.rs'} ]);
	_stq.push([ 'clickTrackerInit', '46258582', '103543' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 0.119 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-20 08:22:01 -->
