<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141010382-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141010382-1');
</script>



<title>Još danas sunčano | ČA Glas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на Još danas sunčano" href="https://www.caglas.rs/jos-danas-suncano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Данас је Ђурђиц' href='https://www.caglas.rs/danas-je-djurdjic/' />
<link rel='next' title='Aktuelni radovi na vodovodnoj mreži' href='https://www.caglas.rs/aktuelni-radovi-na-vodovodnoj-mrezi/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://www.caglas.rs/jos-danas-suncano/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=94024' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fjos-danas-suncano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fjos-danas-suncano%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Goca"}});
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <style type="text/css">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</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Još danas sunčano" />
<meta property="og:url" content="https://www.caglas.rs/jos-danas-suncano/" />
<meta property="og:description" content="Još danas sunčano, uveče kiša, na planinama sutra sneg Posle maglovitog jutra i sunčanog dana, osim u Timočkoj Krajini, gde će biti oblačno, uveče stiže naoblačenje s kišom. Na planinama sutra i sn…" />
<meta property="article:published_time" content="2020-11-16T07:35:56+00:00" />
<meta property="article:modified_time" content="2020-11-16T07:35:58+00:00" />
<meta property="og:site_name" content="ČA Glas" />
<meta property="og:image" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="sr_RS" />
<meta name="twitter:text:title" content="Još danas sunčano" />
<meta name="twitter:image" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Овде можете додати свој CSS.

Притисните на иконицу помоћи изнад да бисте сазнали више.

*/		</style>
		</head>

<body class="post-template-default single single-post postid-94024 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				понедељак, новембар 16, 2020			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home"><img width="400" height="60" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ČA Glas" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?w=400&amp;ssl=1 400w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?resize=300%2C45&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://online-veleprodaja.rs/" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2020/07/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kultura</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
<li id="menu-item-88774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88774 mt-cat-92"><a href="https://www.caglas.rs/category/projekti/">Projekti</a></li>
<li id="menu-item-88819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88819 mt-cat-91"><a href="https://www.caglas.rs/category/pomeni/">Pomeni</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-94024" class="post-94024 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo">
			<div class="single-post-image">
			<figure><img width="1210" height="642" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=1210%2C642&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=1210%2C642&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
		<h1 class="entry-title">Još danas sunčano</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/jos-danas-suncano/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T08:35:56+01:00">16. новембра 2020</time><time class="updated" datetime="2020-11-16T08:35:58+01:00">16. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/jos-danas-suncano/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?fit=640%2C360&amp;ssl=1" alt class="wp-image-94025 jetpack-lazy-image" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=1024%2C576&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?fit=640%2C360&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?fit=640%2C360&amp;ssl=1" alt="" class="wp-image-94025" srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/125402520_750242029037384_1298396021671460370_o.jpg?resize=1024%2C576&amp;ssl=1 1024w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure>



<h1>Još danas sunčano, uveče kiša, na planinama sutra sneg</h1>



<p>Posle maglovitog jutra i sunčanog dana, osim u Timočkoj Krajini, gde će biti oblačno, uveče stiže naoblačenje s kišom. Na planinama sutra i sneg. Jutarnja temperatura ponegde -1 a najviša do 19, osim na istoku, gde će biti hladnije, do 10 stepeni.</p>



<p>Ujutro po kotlinima i dolinama ponovo magla i preporučen oprez u saobraćaju. Tokom dana sunčano i toplije, osim u Timočkoj Krajini, gde će oblaka biti veći deo dana. Posle podne i uveče na severozapadu Srbije naoblačenje s kišom, koje će se u toku noći širiti ka centralnim predelima.</p>



<p></p>



<p>Vetar slab i umeren. Jutarnja temperatura ponegde -1, najviša do 19, osim na istoku gde će biti hladnije, do 10 stepeni.</p>



<p>I u Beogradu jutro maglovito, tokom dana sunčano a uveče kiša. Temperatura do 18 stepeni.</p>



<p>U utorak ujutru na jugu i jugoistoku ponegde magla. Tokom dana će se oblačnost s kišom iz severnih, zapadnih i centralnih krajeva početi da se širi ka ostatku Srbije uz zahlađenje. Na višim planinama kratkotrajan sneg.</p>



<p>Vetar slab i umeren, severozapadni. Najniža temperatura od 2 do 8, a najviša do 12 stepeni.</p>



<p>Na jugu i istoku Srbije u sredu oblačno, povremeno s kišom, na visokim planinama s kišom i snegom, a u ostalim krajevima umereno oblačno i suvo.</p>



<p>Vetar slab i umeren, uglavnom severni. Najniža temperatura od 3 do 8, a najviša do 13 stepeni.</p>



<p>U četvrtak u većini krajeva suvo uz delimično razvedravanje, a slaba kiša uz više oblačnosti moguća je samo još ponegde na istoku Srbije.</p>



<p>Vetar slab i umeren, u košavskom području povremeno jak, jugoistočni. Najniža temperatura od 1 do 7, a najviša od 10 do 14 stepeni.</p>



<p>Izvor: RTS</p>



<p>Foto: Mima Zindović</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94024" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/jos-danas-suncano/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94024" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/jos-danas-suncano/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/krizni-stab-svi-djaci-na-raspustu-tri-dana-zabrana-okupljanja-vise-od-pet-osoba/" title="Krizni štab: Svi đaci na raspustu tri dana, zabrana okupljanja više od pet osoba">
                                        <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576.jpg?resize=464%2C290&amp;ssl=1 464w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/krizni-stab-svi-djaci-na-raspustu-tri-dana-zabrana-okupljanja-vise-od-pet-osoba/">Krizni štab: Svi đaci na raspustu tri dana, zabrana okupljanja više od pet osoba</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/krizni-stab-svi-djaci-na-raspustu-tri-dana-zabrana-okupljanja-vise-od-pet-osoba/" rel="bookmark"><time class="entry-date published" datetime="2020-11-06T17:20:11+01:00">6. новембра 2020</time><time class="updated" datetime="2020-11-06T17:20:14+01:00">6. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>Na sednici Kriznog štaba odlučeno je da, počev od srede, i srednjoškolci i osnovci imaju tri dana raspusta. Takođe, doneta je odluka o zabrani okupljanja više od pet ljudi u otvorenim i zatvorenim prostorima, prenela je dr Darija Kisić Tepavčević. Gotovo u svakom gradu naše zemlje je svakoga dana potvrđeno bar nekoliko slučaja, dodala je [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-93645" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/krizni-stab-svi-djaci-na-raspustu-tri-dana-zabrana-okupljanja-vise-od-pet-osoba/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-93645" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/krizni-stab-svi-djaci-na-raspustu-tri-dana-zabrana-okupljanja-vise-od-pet-osoba/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/dveri-promena-korumpiranog-sistema-ne-samo-vlasti/" title="Dveri: Promena korumpiranog sistema, ne samo vlasti">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/D1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/D1.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/D1.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/D1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/dveri-promena-korumpiranog-sistema-ne-samo-vlasti/">Dveri: Promena korumpiranog sistema, ne samo vlasti</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/dveri-promena-korumpiranog-sistema-ne-samo-vlasti/" rel="bookmark"><time class="entry-date published" datetime="2020-10-08T13:54:17+01:00">8. октобра 2020</time><time class="updated" datetime="2020-10-08T13:54:18+01:00">8. октобра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/zorka/">Z. Ј.</a></span></span>                                    </div>
                                    <p>Srpski pokret Dveri danas je predstavio najnoviji Proglas &#8222;Promene sistema-sigurnost za sve&#8220;. Predsednik Boško Obradović napominje da nije dovoljno samo menjati vlast, nego i korumpirani sistem, koji u Srbiji vlada poslednjih 30 godina&#8230; &#8211; Nedeljnik &#8222;NIN&#8220; objavio je danas analizu indeksa javne potrošnje Topličkog centra za ljudska prava i demokratiju, koja ukazuje da je od [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91862" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/dveri-promena-korumpiranog-sistema-ne-samo-vlasti/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91862" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/dveri-promena-korumpiranog-sistema-ne-samo-vlasti/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-208/" title="ТРАЖИМО ПОСАО ЗА ВАС">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-2.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/01/nacionalna.sluzba212-2-2.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-20"><a href="https://www.caglas.rs/category/vesti/">Aktuelno</a></span>
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-208/">ТРАЖИМО ПОСАО ЗА ВАС</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-208/" rel="bookmark"><time class="entry-date published" datetime="2019-02-07T11:14:43+01:00">7. фебруара 2019</time><time class="updated" datetime="2019-02-07T11:15:17+01:00">7. фебруара 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>ПОСЛОДАВАЦ: ДОО „ЦТГМ 032“ АДРЕСА: 32102 Чачак, Милоша Обилића бб Телефон: 063/518-573 E-mail: rarade.ctgm@gmail.com Лице за контакт: Радомир Настић Назив посла: РАДНИК НА УТОВАРУ, ИСТОВАРУ И ПРЕВОЗУ РОБЕ Број тражених извршилаца:  1 (један) Образовање: без обзира на занимање и степен стручне спреме Посебна знања и вештине: возачка дозвола „Ц“ категорије Радно искуство: небитно Врста запослења: [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73201" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-208/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73201" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-208/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/danas-je-djurdjic/" rel="prev">Данас је Ђурђиц</a></div><div class="nav-next"><a href="https://www.caglas.rs/aktuelni-radovi-na-vodovodnoj-mrezi/" rel="next">Aktuelni radovi na vodovodnoj mreži</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jos-danas-suncano/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="https://www.caglas.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сачувај моје име, е-пошту и веб место у овом прегледачу веба за следећи пут када коментаришем.</label></p>
<div class="gglcptch gglcptch_v3"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='94024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Reklame</h4><div class="textwidget custom-html-widget"><a href="https://www.mozzartbet.com/sr#/mozzart-asistent?utm_source=cacanskiglas&utm_medium=cpm&utm_campaign=mozzart_asistent" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/10/Mocart.jpg?w=640&#038;ssl=1" alt="mozzart asistent" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/10/Mocart.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/10/Mocart.jpg?w=640&#038;ssl=1" alt="mozzart asistent" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/KALIMERO-BANER.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/KALIMERO-BANER.jpg?w=640&#038;ssl=1" alt="Kalimero" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/KALIMERO-BANER.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/KALIMERO-BANER.jpg?w=640&#038;ssl=1" alt="Kalimero" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/DIS.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/DIS.jpg?w=640&#038;ssl=1" alt="DIS" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/DIS.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/DIS.jpg?w=640&#038;ssl=1" alt="DIS" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/09/POLIKLINIKA-ZAKLINA-MED.jpg?w=640&#038;ssl=1" alt="POLIKLINIKA-ZAKLINA" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://cacak.premiertaxi.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Premier-tahiii-NOVIIIII.jpg?w=640&#038;ssl=1" alt="Premier taxi" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&#038;ssl=1" alt="Leonardo pumpa" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/PUMPA.jpg?w=640&#038;ssl=1" alt="Leonardo pumpa" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/Zivkovic.jpg?w=640&#038;ssl=1" alt="oglasi,citulje..." data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.uspon.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacanski-glas-uspon.jpg?w=640&#038;ssl=1" alt="Uspon" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacanski-glas-uspon.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/09/cacanski-glas-uspon.jpg?w=640&#038;ssl=1" alt="Uspon" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://www.skoda-auto.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NOVA-SKODA-OCTAVIA-Cacanski-Glas-PRESS.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NOVA-SKODA-OCTAVIA-Cacanski-Glas-PRESS.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/08/NOVA-SKODA-OCTAVIA-Cacanski-Glas-PRESS.jpg?w=640&#038;ssl=1" alt="Škoda" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://online-veleprodaja.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/Audio-voh.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/Audio-voh.jpg?w=640&#038;ssl=1" alt="Audiovox" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/Audio-voh.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/10/Audio-voh.jpg?w=640&#038;ssl=1" alt="Audiovox" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="http://matrixstudio.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1"></noscript></a>
<br/><br/>
</div></section><section id="editorial_block_column-30" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-92">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/projekti/">Projekti</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/predsednik-opstine-ivanjica-momcilo-mitrovic-o-poboljsanju-uslova-za-zivot-i-rad-mladih/" title="INTERVJU: PREDSEDNIK OPŠTINE IVANJICA MOMČILO MITROVIĆ O POBOLJŠANJU USLOVA ZA ŽIVOT I RAD MLADIH">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Председник-општине-Момчило-Митровић.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Председник-општине-Момчило-Митровић.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Председник-општине-Момчило-Митровић.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Председник-општине-Момчило-Митровић.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Председник-општине-Момчило-Митровић.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-90"><a href="https://www.caglas.rs/category/projekti/za-mlade-ima-nade-i-ovde/">Za mlade ima nade i ovde</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/predsednik-opstine-ivanjica-momcilo-mitrovic-o-poboljsanju-uslova-za-zivot-i-rad-mladih/">INTERVJU: PREDSEDNIK OPŠTINE IVANJICA MOMČILO MITROVIĆ O POBOLJŠANJU USLOVA ZA ŽIVOT I RAD MLADIH</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/predsednik-opstine-ivanjica-momcilo-mitrovic-o-poboljsanju-uslova-za-zivot-i-rad-mladih/" rel="bookmark"><time class="entry-date published" datetime="2020-11-06T17:33:55+01:00">6. новембра 2020</time><time class="updated" datetime="2020-11-06T17:40:14+01:00">6. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnas/">vesnas</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/predsednik-opstine-ivanjica-momcilo-mitrovic-o-poboljsanju-uslova-za-zivot-i-rad-mladih/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>Depopulacija stanovništva usled migracija je problem sa kojim se suočava i ivanjička opština. Posledice su vidljive na svakom koraku- mali broj učenika u školama, nedostatak kadrova, nedovoljan broj radnika u privredi, nedostatak radnika na poljoprivrednim dobrima, opusteli delovi opštine. Da bi se ovaj problem rešio potreban je sistemski pristup u obezbeđivanju boljih uslova. To se [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-93644" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/predsednik-opstine-ivanjica-momcilo-mitrovic-o-poboljsanju-uslova-za-zivot-i-rad-mladih/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-93644" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/predsednik-opstine-ivanjica-momcilo-mitrovic-o-poboljsanju-uslova-za-zivot-i-rad-mladih/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Projekti</h4><div class="menu-menu_projects-container"><ul id="menu-menu_projects" class="menu"><li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79870 mt-cat-75"><a href="https://www.caglas.rs/category/projekti/zaposleni-samostalniji/">Zaposleni samostalniji</a></li>
<li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556 mt-cat-73"><a href="https://www.caglas.rs/category/projekti/o-vrsnjackom-nasilju-iz-razlicitih-uglova/">O vršnjačkom nasilju iz različitih uglova</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555 mt-cat-72"><a href="https://www.caglas.rs/category/projekti/nova-tehnilogija-asistent-za-kvalitetniji-zivot-osoba-sa-invaliditetom/">Nova tehnilogija asistent za kvalitetniji život osoba sa invaliditetom</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557 mt-cat-51"><a href="https://www.caglas.rs/category/projekti/pravim-informacijama-do-prevencije-rizicnog-seksualnog-ponasanja-i-reproduktivnog-zdravlja-mladih/">Pravim informacijama do prevencije rizičnog seksualnog ponašanja i reproduktivnog zdravlja mladih</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554 mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></li>
</ul></div></section><section id="editorial_block_list-9" class="widget editorial_block_list">            <div class="block-list-wrapper">
                
                		<div class="block-header mt-cat-49">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/oglasi/">Oglasi</a>
							</h3>
		</div>

                <div class="posts-list-wrapper clearfix column-posts-block">
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/macchina-security-ca-032-2/" title="Macchina Security ČA 032">
                                            <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Reklamni-materijal-Macchina-Security.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Reklamni-materijal-Macchina-Security.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Reklamni-materijal-Macchina-Security.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Reklamni-materijal-Macchina-Security.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/macchina-security-ca-032-2/">Macchina Security ČA 032</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/macchina-security-ca-032-2/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T09:38:40+01:00">16. новембра 2020</time><time class="updated" datetime="2020-11-16T09:38:42+01:00">16. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>Da li Vam je potreban video nadzor, alarmni i interfonski sistem, kontrola pristupa ili GPS uređaji? Ne tražite dalje, Macchina Security ČA 032 Macchina Cacak je pravo mesto za Vas! Pozovite 066/8333-147 za više informacija ili posetite lokal u Ulici Kursulina 1 u Čačku! — u mestu Macchina Security ČA 032.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94038" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/macchina-security-ca-032-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94038" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/macchina-security-ca-032-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/ortocentatar/" title="ORTOCENTATAR">
                                            <figure><img width="363" height="255" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Orto-centar-1-1.jpg?resize=363%2C255&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Orto-centar-1-1.jpg?w=363&amp;ssl=1 363w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Orto-centar-1-1.jpg?resize=300%2C211&amp;ssl=1 300w" data-lazy-sizes="(max-width: 363px) 100vw, 363px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/Orto-centar-1-1.jpg?resize=363%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/ortocentatar/">ORTOCENTATAR</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/ortocentatar/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T09:36:38+01:00">16. новембра 2020</time><time class="updated" datetime="2020-11-16T09:36:39+01:00">16. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94035" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/ortocentatar/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94035" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/ortocentatar/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/eko-dom-drobnjakovic/" title="EKO-DOM DROBNJAKOVIĆ!">
                                            <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/eko-dom.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/eko-dom.jpg?resize=464%2C290&amp;ssl=1 464w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/eko-dom.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/eko-dom.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/eko-dom-drobnjakovic/">EKO-DOM DROBNJAKOVIĆ!</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/eko-dom-drobnjakovic/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T09:35:46+01:00">16. новембра 2020</time><time class="updated" datetime="2020-11-16T09:35:48+01:00">16. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94032" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/eko-dom-drobnjakovic/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94032" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/eko-dom-drobnjakovic/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                    </div><!-- .posts-list-wrapper-->
            </div><!-- .block-list-wrapper -->
    </section><section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/preminula-tri-pacijenta-na-kovid-odeljenju-u-cacku/" title="Preminula tri pacijenta na Kovid odeljenju u Čačku">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576-1.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576-1.jpg?resize=322%2C230&amp;ssl=1 322w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576-1.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576-1.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2020/11/CORONAVIRUS3-1024x576-1.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/preminula-tri-pacijenta-na-kovid-odeljenju-u-cacku/">Preminula tri pacijenta na Kovid odeljenju u Čačku</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/preminula-tri-pacijenta-na-kovid-odeljenju-u-cacku/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T12:45:20+01:00">16. новембра 2020</time><time class="updated" datetime="2020-11-16T12:45:23+01:00">16. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/izmedju-imati-i-nemati-dusu-pesmom-razgaljuje/" title="ИЗМЕЂУ „ИМАТИ И НЕМАТИ“ &#8211; ДУШУ ПЕСМОМ РАЗГАЉУЈЕ">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/naslov-Ja-na-sceni-Bojčinska-šuma.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/naslov-Ja-na-sceni-Bojčinska-šuma.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/naslov-Ja-na-sceni-Bojčinska-šuma.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/naslov-Ja-na-sceni-Bojčinska-šuma.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/naslov-Ja-na-sceni-Bojčinska-šuma.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/11/naslov-Ja-na-sceni-Bojčinska-šuma.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/izmedju-imati-i-nemati-dusu-pesmom-razgaljuje/">ИЗМЕЂУ „ИМАТИ И НЕМАТИ“ &#8211; ДУШУ ПЕСМОМ РАЗГАЉУЈЕ</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/izmedju-imati-i-nemati-dusu-pesmom-razgaljuje/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T11:36:24+01:00">16. новембра 2020</time><time class="updated" datetime="2020-11-12T11:40:17+01:00">12. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesna/">vesna</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/servisne-informacije-za-ponedeljak-16-novembar/" title="SERVISNE INFORMACIJE za PONEDELJAK, 16. novembar">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/42251621_901570246633846_5149961848589647872_o.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/42251621_901570246633846_5149961848589647872_o.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/42251621_901570246633846_5149961848589647872_o.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/42251621_901570246633846_5149961848589647872_o.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2020/09/42251621_901570246633846_5149961848589647872_o.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/servisne-informacije-za-ponedeljak-16-novembar/">SERVISNE INFORMACIJE za PONEDELJAK, 16. novembar</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/servisne-informacije-za-ponedeljak-16-novembar/" rel="bookmark"><time class="entry-date published" datetime="2020-11-16T09:53:47+01:00">16. новембра 2020</time><time class="updated" datetime="2020-11-16T09:54:40+01:00">16. новембра 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Изабери месец</option>
				<option value='https://www.caglas.rs/2020/11/'> новембар 2020 &nbsp;(192)</option>
	<option value='https://www.caglas.rs/2020/10/'> октобар 2020 &nbsp;(457)</option>
	<option value='https://www.caglas.rs/2020/09/'> септембар 2020 &nbsp;(425)</option>
	<option value='https://www.caglas.rs/2020/08/'> август 2020 &nbsp;(374)</option>
	<option value='https://www.caglas.rs/2020/07/'> јул 2020 &nbsp;(304)</option>
	<option value='https://www.caglas.rs/2020/06/'> јун 2020 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2020/05/'> мај 2020 &nbsp;(128)</option>
	<option value='https://www.caglas.rs/2020/04/'> април 2020 &nbsp;(165)</option>
	<option value='https://www.caglas.rs/2020/03/'> март 2020 &nbsp;(205)</option>
	<option value='https://www.caglas.rs/2020/02/'> фебруар 2020 &nbsp;(135)</option>
	<option value='https://www.caglas.rs/2020/01/'> јануар 2020 &nbsp;(129)</option>
	<option value='https://www.caglas.rs/2019/12/'> децембар 2019 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2019/11/'> новембар 2019 &nbsp;(153)</option>
	<option value='https://www.caglas.rs/2019/10/'> октобар 2019 &nbsp;(134)</option>
	<option value='https://www.caglas.rs/2019/09/'> септембар 2019 &nbsp;(163)</option>
	<option value='https://www.caglas.rs/2019/08/'> август 2019 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2019/07/'> јул 2019 &nbsp;(175)</option>
	<option value='https://www.caglas.rs/2019/06/'> јун 2019 &nbsp;(181)</option>
	<option value='https://www.caglas.rs/2019/05/'> мај 2019 &nbsp;(243)</option>
	<option value='https://www.caglas.rs/2019/04/'> април 2019 &nbsp;(218)</option>
	<option value='https://www.caglas.rs/2019/03/'> март 2019 &nbsp;(282)</option>
	<option value='https://www.caglas.rs/2019/02/'> фебруар 2019 &nbsp;(216)</option>
	<option value='https://www.caglas.rs/2019/01/'> јануар 2019 &nbsp;(201)</option>
	<option value='https://www.caglas.rs/2018/12/'> децембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/11/'> новембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/10/'> октобар 2018 &nbsp;(226)</option>
	<option value='https://www.caglas.rs/2018/09/'> септембар 2018 &nbsp;(151)</option>
	<option value='https://www.caglas.rs/2018/08/'> август 2018 &nbsp;(199)</option>
	<option value='https://www.caglas.rs/2018/07/'> јул 2018 &nbsp;(187)</option>
	<option value='https://www.caglas.rs/2018/06/'> јун 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/05/'> мај 2018 &nbsp;(224)</option>
	<option value='https://www.caglas.rs/2018/04/'> април 2018 &nbsp;(219)</option>
	<option value='https://www.caglas.rs/2018/03/'> март 2018 &nbsp;(245)</option>
	<option value='https://www.caglas.rs/2018/02/'> фебруар 2018 &nbsp;(164)</option>
	<option value='https://www.caglas.rs/2018/01/'> јануар 2018 &nbsp;(158)</option>
	<option value='https://www.caglas.rs/2017/12/'> децембар 2017 &nbsp;(154)</option>
	<option value='https://www.caglas.rs/2017/11/'> новембар 2017 &nbsp;(149)</option>
	<option value='https://www.caglas.rs/2017/10/'> октобар 2017 &nbsp;(213)</option>
	<option value='https://www.caglas.rs/2017/09/'> септембар 2017 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2017/08/'> август 2017 &nbsp;(171)</option>
	<option value='https://www.caglas.rs/2017/07/'> јул 2017 &nbsp;(132)</option>
	<option value='https://www.caglas.rs/2017/06/'> јун 2017 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2017/05/'> мај 2017 &nbsp;(168)</option>
	<option value='https://www.caglas.rs/2017/04/'> април 2017 &nbsp;(160)</option>
	<option value='https://www.caglas.rs/2017/03/'> март 2017 &nbsp;(193)</option>
	<option value='https://www.caglas.rs/2017/02/'> фебруар 2017 &nbsp;(192)</option>
	<option value='https://www.caglas.rs/2017/01/'> јануар 2017 &nbsp;(208)</option>
	<option value='https://www.caglas.rs/2016/12/'> децембар 2016 &nbsp;(8)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Ostale kategorije</h4><div class="menu-menu_old_categories-container"><ul id="menu-menu_old_categories" class="menu"><li id="menu-item-78458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78458 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
<li id="menu-item-78459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78459 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
<li id="menu-item-78460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78460 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
<li id="menu-item-78463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78463 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-78462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78462 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-78456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78456 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-78457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78457 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-78461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78461 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-78455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78455 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div></section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png" data-lazy-src="/wp-content/uploads/2017/09/caglas-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/09/caglas-logo.png" /></noscript></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće &#8222;Čačanski glas&#8220;. Direktor Svetlana Bojović Glavni i odgovorni urednik portala Irena Milošević</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-18" class="widget widget_text"><h4 class="widget-title">Kontaktirajte nas</h4>			<div class="textwidget"><p>Redakcija: 032/377-108 i 344-772</p>
<p>Glavni i odgovorni urednik portala<br />
Irena Milošević</p>
<p>Marketing: 032/342-276</p>
<p>Mali oglasi i čitulje: 032/342-276</p>
</div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="wpforms-widget-2" class="widget wpforms-widget"><h4 class="widget-title">Pišite nam</h4><div class="wpforms-container wpforms-container-full" id="wpforms-247"><form method="post" enctype="multipart/form-data" id="wpforms-form-247" action="/jos-danas-suncano/#wpforms-247" class="wpforms-validate wpforms-form" data-formid="247"><div class="wpforms-field-container"><div id="wpforms-247-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-247-field_0">Ime <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-247-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" required></div><div id="wpforms-247-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-247-field_1">E-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-247-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-247-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-247-field_3">Tema</label><input type="text" id="wpforms-247-field_3" class="wpforms-field-large" name="wpforms[fields][3]" ></div><div id="wpforms-247-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-247-field_2">Poruka <span class="wpforms-required-label">*</span></label><textarea id="wpforms-247-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp" id="wpform-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Message</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="247"><input type="hidden" name="wpforms[author]" value="6"><input type="hidden" name="wpforms[post_id]" value="94041"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-247" value="wpforms-submit" data-alt-text="Slanje...">Pošalji</button></div></form></div></section>                    </div>
                                                    <div class="mt-fourth-footer-widget mt-footer-widget">
                       		<section id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Poslednje vesti</h4>		<ul>
											<li>
					<a href="https://www.caglas.rs/preminula-tri-pacijenta-na-kovid-odeljenju-u-cacku/">Preminula tri pacijenta na Kovid odeljenju u Čačku</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/izmedju-imati-i-nemati-dusu-pesmom-razgaljuje/">ИЗМЕЂУ „ИМАТИ И НЕМАТИ“ &#8211; ДУШУ ПЕСМОМ РАЗГАЉУЈЕ</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/servisne-informacije-za-ponedeljak-16-novembar/">SERVISNE INFORMACIJE za PONEDELJAK, 16. novembar</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/macchina-security-ca-032-2/">Macchina Security ČA 032</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/ortocentatar/">ORTOCENTATAR</a>
									</li>
					</ul>
		</section>                    </div>
                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2020 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=12384680;
			var sc_security="2a2c9f10";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12384680/0/2a2c9f10/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.caglas.rs\/jos-danas-suncano\/":94024,"https:\/\/www.caglas.rs\/krizni-stab-svi-djaci-na-raspustu-tri-dana-zabrana-okupljanja-vise-od-pet-osoba\/":93645,"https:\/\/www.caglas.rs\/dveri-promena-korumpiranog-sistema-ne-samo-vlasti\/":91862,"https:\/\/www.caglas.rs\/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-208\/":73201,"https:\/\/www.caglas.rs\/predsednik-opstine-ivanjica-momcilo-mitrovic-o-poboljsanju-uslova-za-zivot-i-rad-mladih\/":93644,"https:\/\/www.caglas.rs\/macchina-security-ca-032-2\/":94038,"https:\/\/www.caglas.rs\/ortocentatar\/":94035,"https:\/\/www.caglas.rs\/eko-dom-drobnjakovic\/":94032};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.57' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202047'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.57'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Obavezno polje!","val_url":"Please enter a valid URL.","val_email":"Unesite validan format E-maila!","val_number":"Unesite validan broj!","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number."}
/* ]]> */
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.2',blog:'46258582',post:'94024',tz:'1',srv:'www.caglas.rs'} ]);
	_stq.push([ 'clickTrackerInit', '46258582', '94024' ]);
</script>

</body>
</html>
