<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141010382-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141010382-1');
</script>



<title>TRAŽIMO POSAO ZA VAS | ČA Glas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на TRAŽIMO POSAO ZA VAS" href="https://www.caglas.rs/trazimo-posao-za-vas-37/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AZDEJKOVIĆ: NAJAVA GEJ PARADE U ČAČKU BILA PROVOKACIJA' href='https://www.caglas.rs/azdejkovic-najava-gej-parade-u-cacku-bila-provokacija/' />
<link rel='next' title='JESENJA PROMENADA U PARKU-VIDEO I FOTO' href='https://www.caglas.rs/jesenja-promenada-u-parku-video-i-foto/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.caglas.rs/trazimo-posao-za-vas-37/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=80689' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Ftrazimo-posao-za-vas-37%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Ftrazimo-posao-za-vas-37%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <style type="text/css">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</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TRAŽIMO POSAO ZA VAS" />
<meta property="og:url" content="https://www.caglas.rs/trazimo-posao-za-vas-37/" />
<meta property="og:description" content="AMNION LIFE DOO JE  R&amp;D OGRANAK AMNION LIFE  LLC CALIFORNIA FIRMA SE BAVI INŽENJERINGOM MEDICINSKE OPREME POTREBNI SU NAM INŽENJERI SLEDEĆIH PROFILA: 1. INDUSTRIJSKI DIZAJNER ILI INŽENJER SA MI…" />
<meta property="article:published_time" content="2019-09-27T18:16:04+00:00" />
<meta property="article:modified_time" content="2019-09-27T18:16:11+00:00" />
<meta property="og:site_name" content="ČA Glas" />
<meta property="og:image" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?fit=770%2C513&amp;ssl=1" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta property="og:locale" content="sr_RS" />
<meta name="twitter:text:title" content="TRAŽIMO POSAO ZA VAS" />
<meta name="twitter:image" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?fit=770%2C513&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Овде можете додати свој CSS.

Притисните на иконицу помоћи изнад да бисте сазнали више.

*/		</style>
		</head>

<body class="post-template-default single single-post postid-80689 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				субота, септембар 28, 2019			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.caglas.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home"><img width="400" height="60" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ČA Glas" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?w=400&amp;ssl=1 400w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?resize=300%2C45&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://croonus.com/applycourse" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2018/01/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kulturni vodič</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-80689" class="post-80689 post type-post status-publish format-standard has-post-thumbnail hentry category-oglasi">
			<div class="single-post-image">
			<figure><img width="770" height="513" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=770%2C513&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?w=770&amp;ssl=1 770w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=770%2C513&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
		<h1 class="entry-title">TRAŽIMO POSAO ZA VAS</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-37/" rel="bookmark"><time class="entry-date published" datetime="2019-09-27T20:16:04+02:00">27. септембра 2019</time><time class="updated" datetime="2019-09-27T20:16:11+02:00">27. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/trazimo-posao-za-vas-37/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>AMNION LIFE DOO JE  R&amp;D OGRANAK  AMNION LIFE  LLC CALIFORNIA</strong></p>



<figure class="wp-block-image"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?w=640&#038;ssl=1" alt class="wp-image-80690 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?w=770&amp;ssl=1 770w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?w=640&#038;ssl=1" alt="" class="wp-image-80690" srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?w=770&amp;ssl=1 770w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p>FIRMA SE BAVI INŽENJERINGOM MEDICINSKE OPREME</p>



<p>POTREBNI SU NAM INŽENJERI SLEDEĆIH PROFILA:</p>



<p>1. <strong>INDUSTRIJSKI DIZAJNER ILI INŽENJER </strong>SA MINIMUM 3 GODINE RADNOG ISKUSTVA  U INDUSTRIJSKOM DIZAJNU  I PROIZVODNJII PROIZVODA  OD PLASTIKE  POSTUPCIMA BRIZGANJA , EKSTRUDIRANJA, TERMOFORMIRANJA I DR. </p>



<p>2. <strong>INŽENJER ELEKTRONIKE  ILI ELEKTROTEHNIKE</strong>  SA MINIMUM 3 GODINE RADNOG ISKUSTVA  U PROIZVODNJI ILI ODRŽAVANJU OPREME.</p>



<p>3. <strong>MAŠINSKI INŽENJER </strong>SA MINIMUM 3 GODINE RADNOG ISKUSTVA. POZNAVANJE RADA U CAD ALATIMA, POZELJNO POZNAVANJE PROCESNE TEHNIKE I PROIZVODNIH TEHNOLOGIJA U MASINSTVU.</p>



<p>NUDIMO KONKURENTNU ZARADU, ODLIČNE USLOVE ZA RAD, MOGUĆNOST RADA OD KUĆE.</p>



<p><strong>BIOGRAFIJU DOSTAVITI NA  milos.radovanovic@amnion.life</strong><br></p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80689" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-37/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80689" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-37/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-193/" title="Тражимо посао за Вас">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/11/nacionalna.sluzba212-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/11/nacionalna.sluzba212-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-193/">Тражимо посао за Вас</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-193/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-18T09:48:42+02:00">18. децембра 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/srdjan/">S. Ј.</a></span></span>                                    </div>
                                    <p>ПОСЛОДАВАЦ: СЗТР „DEL TRADE“ АДРЕСА: Чачак, М. Радосављевића Абаза 40 Телефон: 032/311-099  Лице за контакт: МАРИНА ГЛИШОВИЋ     Назив посла: ПОМОЋНИ РАДНИК У ПРОИЗВОДЊИ ТОРТИ И КОЛАЧА Број тражених извршилаца:  5 (пет) Образовање: без обзира на занимање и степен стручне спреме Радно искуство: без обзира на радно искуство Место рада: Чачак                              Назив [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71514" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-193/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71514" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-193/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/u-sredu-i-cetvrtak-isplata-privremenih-novcanih-naknada/" title="U SREDU I ČETVRTAK ISPLATA PRIVREMENIH NOVČANIH NAKNADA">
                                        <figure><img width="400" height="229" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/05/NSZ-1-1-e1558261903562.jpg?resize=400%2C229&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/05/NSZ-1-1-e1558261903562.jpg?resize=400%2C229&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/u-sredu-i-cetvrtak-isplata-privremenih-novcanih-naknada/">U SREDU I ČETVRTAK ISPLATA PRIVREMENIH NOVČANIH NAKNADA</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/u-sredu-i-cetvrtak-isplata-privremenih-novcanih-naknada/" rel="bookmark"><time class="entry-date published" datetime="2019-05-21T13:39:37+02:00">21. маја 2019</time><time class="updated" datetime="2019-05-21T14:47:14+02:00">21. маја 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>Nacionalna služba za zapošljavanje obaveštava javnost da će preko Poštanske štedionice isplatiti redovne novčane naknade nezaposlenim licima za april 2019. godine, u sredu 22.05.2019. godine, a da će privremenu novčanu naknadu za april 2019. licima koja žive na i izvan teritorije AP Kosova i Metohije, isplatiti u četvrtak 23.05.2019. godine.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77467" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/u-sredu-i-cetvrtak-isplata-privremenih-novcanih-naknada/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77467" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/u-sredu-i-cetvrtak-isplata-privremenih-novcanih-naknada/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/trazimo-posao-za-vas-8/" title="TRAŽIMO POSAO ZA VAS">
                                        <figure><img width="400" height="229" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/NSZ-1-1-e1558261903562.jpg?resize=400%2C229&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/NSZ-1-1-e1558261903562.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/NSZ-1-1-e1558261903562.jpg?resize=300%2C172&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/NSZ-1-1-e1558261903562.jpg?resize=400%2C229&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-20"><a href="https://www.caglas.rs/category/vesti/">Aktuelno</a></span>
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/trazimo-posao-za-vas-8/">TRAŽIMO POSAO ZA VAS</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-8/" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-02T09:16:36+02:00">2. јуна 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                    </div>
                                    <p>POSLODAVAC: DOO „ISLERO GROUP“ ADRESA: 32000 Čačak, Kneza Vase Popovića br. 12 Telefon: 063/66-22-44 E-mail: mirko.despinic@gmail.com Lice za kontakt: Mirko Despinić Naziv posla: DIPLOMIRANI INŽENjER ARHITEKTURE Broj traženih izvršilaca: 1 (jedan) Obrazovanje: VII/1 stepen stručne spreme, diplomirani inženjer arhitekture Radno iskustvo: poželjno Posebna znanja i veštine: poznavanje rada na računaru (AUTOCAD, 3D MAX, ARCHICAD) Vrsta [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77830" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-8/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77830" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-8/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/azdejkovic-najava-gej-parade-u-cacku-bila-provokacija/" rel="prev">AZDEJKOVIĆ: NAJAVA GEJ PARADE U ČAČKU BILA PROVOKACIJA</a></div><div class="nav-next"><a href="https://www.caglas.rs/jesenja-promenada-u-parku-video-i-foto/" rel="next">JESENJA PROMENADA U PARKU-VIDEO I FOTO</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trazimo-posao-za-vas-37/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="https://www.caglas.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сачувај моје име, е-пошту и веб место у овом прегледачу веба за следећи пут када коментаришем.</label></p>
<div class="gglcptch gglcptch_v3"><div>This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <script src="https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B"></script>
                            <script>
                              grecaptcha.ready(function() {
                                  grecaptcha.execute('6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B', {action: 'BWS_reCaptcha'}).then(function(token) {
                                     document.getElementById('g-recaptcha-response').value=token;
                                  });
                              });
                             </script></div><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='80689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Reklame</h4><div class="textwidget custom-html-widget"><a href="https://www.caglas.rs/dodjite-na-leonardo-pumpu-po-svoju-karticu/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/Pumpa-Leonardo-manja.jpg?w=640&#038;ssl=1" alt="Leonardo pumpe" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/Pumpa-Leonardo-manja.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/Pumpa-Leonardo-manja.jpg?w=640&#038;ssl=1" alt="Leonardo pumpe" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="https://croonus.com/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/croonus.com/baner_croonus.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1"></noscript></a>
<br/><br/>
<a href="http://matrixstudio.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="Matriks" data-recalc-dims="1"></noscript></a></div></section><section id="editorial_block_column-22" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-87">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/stop-nasilju-iz-sajber-mraka/">Projekti</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/iskreni-lajk-ili-trag-predatorima-2/" title="ISKRENI LAJK ILI TRAG PREDATORIMA (2)">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/Net-patrola-2.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/Net-patrola-2.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/Net-patrola-2.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/Net-patrola-2.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/Net-patrola-2.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-87"><a href="https://www.caglas.rs/category/stop-nasilju-iz-sajber-mraka/">Stop nasilju iz sajber mraka</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/iskreni-lajk-ili-trag-predatorima-2/">ISKRENI LAJK ILI TRAG PREDATORIMA (2)</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/iskreni-lajk-ili-trag-predatorima-2/" rel="bookmark"><time class="entry-date published" datetime="2019-09-04T11:20:14+02:00">4. септембра 2019</time><time class="updated" datetime="2019-09-04T11:20:24+02:00">4. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/iskreni-lajk-ili-trag-predatorima-2/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>Nevidljivi napasnici vode i u mračni svet pornografije i pedofilije I nacionalni i lokalni mediji preneli su nedavno izjavu Igora Jurića, osnivača Fondacije ”Tijana Jurić”, da su na dva pedofilska sajta, čiji su serveru u Ukrajini, otkrivene fotografije dece iz Čačka. Kako su se našle tu? Jurić je izjavio za RTS da, ukoliko su roditelji [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80235" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/iskreni-lajk-ili-trag-predatorima-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80235" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/iskreni-lajk-ili-trag-predatorima-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="editorial_block_column-23" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-88">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/odsudna-bitka-za-bebe/">Odsudna bitka za bebe</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/biti-roditelj-je-i-privilegija-i-velika-odgovornost-3/" title="BITI RODITELJ JE I PRIVILEGIJA I VELIKA ODGOVORNOST (3)">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/m.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/m.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-88"><a href="https://www.caglas.rs/category/odsudna-bitka-za-bebe/">Odsudna bitka za bebe</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/biti-roditelj-je-i-privilegija-i-velika-odgovornost-3/">BITI RODITELJ JE I PRIVILEGIJA I VELIKA ODGOVORNOST (3)</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/biti-roditelj-je-i-privilegija-i-velika-odgovornost-3/" rel="bookmark"><time class="entry-date published" datetime="2019-09-24T17:43:32+02:00">24. септембра 2019</time><time class="updated" datetime="2019-09-24T08:46:42+02:00">24. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/biti-roditelj-je-i-privilegija-i-velika-odgovornost-3/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>Fenomen nedovoljnog rađanja nije uspelo da izbegne nijedno razvijeno društvo, a i danas se veliki broj zemalja suočava sa rađanjem dece ispod nivoa potrebnog za zamenu generacija, što je opšti cilj održivog demografskog razvoja. Nažalost, u našoj zemlji, već dugo, broj umrlih sve više premašuje broj živorođenih u toku jedne godine. Kao odgovor na problem [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80599" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/biti-roditelj-je-i-privilegija-i-velika-odgovornost-3/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80599" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/biti-roditelj-je-i-privilegija-i-velika-odgovornost-3/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-menu_projects-container"><ul id="menu-menu_projects" class="menu"><li id="menu-item-79870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79870 mt-cat-75"><a href="https://www.caglas.rs/category/zaposleni-samostalniji/">Zaposleni samostalniji</a></li>
<li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556 mt-cat-73"><a href="https://www.caglas.rs/category/o-vrsnjackom-nasilju-iz-razlicitih-uglova/">O vršnjačkom nasilju iz različitih uglova</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555 mt-cat-72"><a href="https://www.caglas.rs/category/nova-tehnilogija-asistent-za-kvalitetniji-zivot-osoba-sa-invaliditetom/">Nova tehnilogija asistent za kvalitetniji život osoba sa invaliditetom</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557 mt-cat-51"><a href="https://www.caglas.rs/category/pravim-informacijama-do-prevencije-rizicnog-seksualnog-ponasanja-i-reproduktivnog-zdravlja-mladih/">Pravim informacijama do prevencije rizičnog seksualnog ponašanja i reproduktivnog zdravlja mladih</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554 mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></li>
</ul></div></section><section id="editorial_block_list-9" class="widget editorial_block_list">            <div class="block-list-wrapper">
                
                		<div class="block-header mt-cat-49">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/oglasi/">Oglasi</a>
							</h3>
		</div>

                <div class="posts-list-wrapper clearfix column-posts-block">
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/trazimo-posao-za-vas-37/" title="TRAŽIMO POSAO ZA VAS">
                                            <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/trazimo-posao-za-vas-37/">TRAŽIMO POSAO ZA VAS</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-37/" rel="bookmark"><time class="entry-date published" datetime="2019-09-27T20:16:04+02:00">27. септембра 2019</time><time class="updated" datetime="2019-09-27T20:16:11+02:00">27. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>AMNION LIFE DOO JE  R&amp;D OGRANAK AMNION LIFE  LLC CALIFORNIA FIRMA SE BAVI INŽENJERINGOM MEDICINSKE OPREME POTREBNI SU NAM INŽENJERI SLEDEĆIH PROFILA: 1. INDUSTRIJSKI DIZAJNER ILI INŽENJER SA MINIMUM 3 GODINE RADNOG ISKUSTVA  U INDUSTRIJSKOM DIZAJNU I PROIZVODNJII PROIZVODA OD PLASTIKE POSTUPCIMA BRIZGANJA , EKSTRUDIRANJA, TERMOFORMIRANJA I DR.  2. INŽENJER ELEKTRONIKE  ILI ELEKTROTEHNIKE SA MINIMUM [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80689" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-37/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80689" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-37/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/trazimo-posao-za-vas-36/" title="TRAŽIMO POSAO ZA VAS">
                                            <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/1551876011-dsg-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/1551876011-dsg-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/trazimo-posao-za-vas-36/">TRAŽIMO POSAO ZA VAS</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-36/" rel="bookmark"><time class="entry-date published" datetime="2019-09-25T09:50:40+02:00">25. септембра 2019</time><time class="updated" datetime="2019-09-25T09:50:47+02:00">25. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>POSLODAVAC: SZUR „WOW“ ADRESA: Heroja Đurakića 1, Čačak Telefon: 065/89-88-179 E-mail: jbelosevic8@gmail.com Lice za kontakt: Jelena Belošević Naziv posla: MUŠKI I ŽENSKI FRIZER Broj traženih izvršilaca: 2 (dva) Obrazovanje: bez obzira na zanimanje i stepen stručne spreme Vrsta zaposlenja: na određeno vreme uz predviđeni probni rad Radno iskustvo: poželjno Uslovi rada: rad u smenama Mesto [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80610" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-36/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80610" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-36/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/trazimo-posao-za-vas-35/" title="TRAŽIMO POSAO ZA VAS">
                                            <figure><img width="464" height="290" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/1551876011-dsg-1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/1551876011-dsg-1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/trazimo-posao-za-vas-35/">TRAŽIMO POSAO ZA VAS</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-35/" rel="bookmark"><time class="entry-date published" datetime="2019-09-24T09:09:32+02:00">24. септембра 2019</time><time class="updated" datetime="2019-09-24T08:12:02+02:00">24. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>POSLODAVAC: DOO „AGROFIELD“ ADRESA: Ljubić polje 6, Čačak Telefon: 064/27-20-250 E-mail: agrosun@eunet.rs Lice za kontakt: Aleksandar Jeremić&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;  Naziv posla: RADNIK U PROIZVODNJI STOČNE HRANE Broj traženih izvršilaca: 1 (jedan) Obrazovanje: bez obzira na zanimanje i stepen stručne spreme Radno iskustvo: nebitno Uslovi rada: na određeno vreme od tri meseca uz predviđeni probni rad Mesto rada: [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80580" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-35/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80580" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-35/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                    </div><!-- .posts-list-wrapper-->
            </div><!-- .block-list-wrapper -->
    </section><section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/najava-fudbalskih-dogadjanja-za-vikend-2/" title="NAJAVA FUDBALSKIH DOGAĐANJA ZA VIKEND">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/679156-2.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/679156-2.jpg?resize=322%2C230&amp;ssl=1 322w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/679156-2.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/679156-2.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/najava-fudbalskih-dogadjanja-za-vikend-2/">NAJAVA FUDBALSKIH DOGAĐANJA ZA VIKEND</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/najava-fudbalskih-dogadjanja-za-vikend-2/" rel="bookmark"><time class="entry-date published" datetime="2019-09-27T21:35:04+02:00">27. септембра 2019</time><time class="updated" datetime="2019-09-27T20:37:15+02:00">27. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/jesenja-promenada-u-parku-video-i-foto/" title="JESENJA PROMENADA U PARKU-VIDEO I FOTO">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/72127547_735246043614928_3844320249058951168_n.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/72127547_735246043614928_3844320249058951168_n.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/jesenja-promenada-u-parku-video-i-foto/">JESENJA PROMENADA U PARKU-VIDEO I FOTO</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/jesenja-promenada-u-parku-video-i-foto/" rel="bookmark"><time class="entry-date published" datetime="2019-09-27T20:30:43+02:00">27. септембра 2019</time><time class="updated" datetime="2019-09-27T20:30:52+02:00">27. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/trazimo-posao-za-vas-37/" title="TRAŽIMO POSAO ZA VAS">
    	                                    <figure><img width="322" height="230" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=322%2C230&amp;ssl=1 322w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/09/posaooo.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/trazimo-posao-za-vas-37/">TRAŽIMO POSAO ZA VAS</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-37/" rel="bookmark"><time class="entry-date published" datetime="2019-09-27T20:16:04+02:00">27. септембра 2019</time><time class="updated" datetime="2019-09-27T20:16:11+02:00">27. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/azdejkovic-najava-gej-parade-u-cacku-bila-provokacija/" title="AZDEJKOVIĆ: NAJAVA GEJ PARADE U ČAČKU BILA PROVOKACIJA">
    	                                    <figure><img width="322" height="230" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/71683064_384574169115358_5863654631430684672_n.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/71683064_384574169115358_5863654631430684672_n.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/71683064_384574169115358_5863654631430684672_n.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/71683064_384574169115358_5863654631430684672_n.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/71683064_384574169115358_5863654631430684672_n.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/09/71683064_384574169115358_5863654631430684672_n.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/azdejkovic-najava-gej-parade-u-cacku-bila-provokacija/">AZDEJKOVIĆ: NAJAVA GEJ PARADE U ČAČKU BILA PROVOKACIJA</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/azdejkovic-najava-gej-parade-u-cacku-bila-provokacija/" rel="bookmark"><time class="entry-date published" datetime="2019-09-27T16:33:29+02:00">27. септембра 2019</time><time class="updated" datetime="2019-09-27T16:33:36+02:00">27. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/u-nedelju-11-biciklijada-2019-cacanska-kriticna-masa/" title="U NEDELJU 11. &#8222;BICIKLIJADA 2019-ČAČANSKA KRITIČNA MASA&#8220;">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/grad-3-768x512.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/grad-3-768x512.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/grad-3-768x512.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/09/grad-3-768x512.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/u-nedelju-11-biciklijada-2019-cacanska-kriticna-masa/">U NEDELJU 11. &#8222;BICIKLIJADA 2019-ČAČANSKA KRITIČNA MASA&#8220;</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/u-nedelju-11-biciklijada-2019-cacanska-kriticna-masa/" rel="bookmark"><time class="entry-date published" datetime="2019-09-27T12:07:46+02:00">27. септембра 2019</time><time class="updated" datetime="2019-09-27T09:12:36+02:00">27. септембра 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Изабери месец</option>
				<option value='https://www.caglas.rs/2019/09/'> септембар 2019 &nbsp;(147)</option>
	<option value='https://www.caglas.rs/2019/08/'> август 2019 &nbsp;(159)</option>
	<option value='https://www.caglas.rs/2019/07/'> јул 2019 &nbsp;(175)</option>
	<option value='https://www.caglas.rs/2019/06/'> јун 2019 &nbsp;(181)</option>
	<option value='https://www.caglas.rs/2019/05/'> мај 2019 &nbsp;(243)</option>
	<option value='https://www.caglas.rs/2019/04/'> април 2019 &nbsp;(218)</option>
	<option value='https://www.caglas.rs/2019/03/'> март 2019 &nbsp;(282)</option>
	<option value='https://www.caglas.rs/2019/02/'> фебруар 2019 &nbsp;(216)</option>
	<option value='https://www.caglas.rs/2019/01/'> јануар 2019 &nbsp;(201)</option>
	<option value='https://www.caglas.rs/2018/12/'> децембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/11/'> новембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/10/'> октобар 2018 &nbsp;(226)</option>
	<option value='https://www.caglas.rs/2018/09/'> септембар 2018 &nbsp;(151)</option>
	<option value='https://www.caglas.rs/2018/08/'> август 2018 &nbsp;(199)</option>
	<option value='https://www.caglas.rs/2018/07/'> јул 2018 &nbsp;(187)</option>
	<option value='https://www.caglas.rs/2018/06/'> јун 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/05/'> мај 2018 &nbsp;(224)</option>
	<option value='https://www.caglas.rs/2018/04/'> април 2018 &nbsp;(219)</option>
	<option value='https://www.caglas.rs/2018/03/'> март 2018 &nbsp;(245)</option>
	<option value='https://www.caglas.rs/2018/02/'> фебруар 2018 &nbsp;(164)</option>
	<option value='https://www.caglas.rs/2018/01/'> јануар 2018 &nbsp;(158)</option>
	<option value='https://www.caglas.rs/2017/12/'> децембар 2017 &nbsp;(154)</option>
	<option value='https://www.caglas.rs/2017/11/'> новембар 2017 &nbsp;(149)</option>
	<option value='https://www.caglas.rs/2017/10/'> октобар 2017 &nbsp;(213)</option>
	<option value='https://www.caglas.rs/2017/09/'> септембар 2017 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2017/08/'> август 2017 &nbsp;(171)</option>
	<option value='https://www.caglas.rs/2017/07/'> јул 2017 &nbsp;(132)</option>
	<option value='https://www.caglas.rs/2017/06/'> јун 2017 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2017/05/'> мај 2017 &nbsp;(168)</option>
	<option value='https://www.caglas.rs/2017/04/'> април 2017 &nbsp;(160)</option>
	<option value='https://www.caglas.rs/2017/03/'> март 2017 &nbsp;(193)</option>
	<option value='https://www.caglas.rs/2017/02/'> фебруар 2017 &nbsp;(192)</option>
	<option value='https://www.caglas.rs/2017/01/'> јануар 2017 &nbsp;(208)</option>
	<option value='https://www.caglas.rs/2016/12/'> децембар 2016 &nbsp;(8)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Ostale kategorije</h4><div class="menu-menu_old_categories-container"><ul id="menu-menu_old_categories" class="menu"><li id="menu-item-78458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78458 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
<li id="menu-item-78459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78459 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
<li id="menu-item-78460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78460 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
<li id="menu-item-78463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78463 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-78462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78462 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-78456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78456 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-78457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78457 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-78461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78461 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-78455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78455 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div></section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png" data-lazy-src="/wp-content/uploads/2017/09/caglas-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/09/caglas-logo.png" /></noscript></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće &#8222;Čačanski glas&#8220;. Direktor Svetlana Bojović Glavni i odgovorni urednik portala Irena Milošević</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-18" class="widget widget_text"><h4 class="widget-title">Kontaktirajte nas</h4>			<div class="textwidget"><p>Redakcija: 032/377-108 i 344-772</p>
<p>Glavni i odgovorni urednik portala<br />
Irena Milošević</p>
<p>Marketing: 032/342-276</p>
<p>Mali oglasi i čitulje: 032/342-276</p>
</div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="wpforms-widget-2" class="widget wpforms-widget"><h4 class="widget-title">Pišite nam</h4><div class="wpforms-container wpforms-container-full" id="wpforms-247"><form method="post" enctype="multipart/form-data" id="wpforms-form-247" action="/trazimo-posao-za-vas-37/#wpforms-247" class="wpforms-validate wpforms-form" data-formid="247"><div class="wpforms-field-container"><div id="wpforms-247-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-247-field_0">Ime <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-247-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" required></div><div id="wpforms-247-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-247-field_1">E-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-247-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-247-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-247-field_3">Tema</label><input type="text" id="wpforms-247-field_3" class="wpforms-field-large" name="wpforms[fields][3]" ></div><div id="wpforms-247-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-247-field_2">Poruka <span class="wpforms-required-label">*</span></label><textarea id="wpforms-247-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp" id="wpform-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Name</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="247"><input type="hidden" name="wpforms[author]" value="4"><input type="hidden" name="wpforms[post_id]" value="80670"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-247" value="wpforms-submit" data-alt-text="Slanje...">Pošalji</button></div></form></div></section>                    </div>
                                                    <div class="mt-fourth-footer-widget mt-footer-widget">
                       		<section id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Poslednje vesti</h4>		<ul>
											<li>
					<a href="https://www.caglas.rs/najava-fudbalskih-dogadjanja-za-vikend-2/">NAJAVA FUDBALSKIH DOGAĐANJA ZA VIKEND</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/jesenja-promenada-u-parku-video-i-foto/">JESENJA PROMENADA U PARKU-VIDEO I FOTO</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/trazimo-posao-za-vas-37/">TRAŽIMO POSAO ZA VAS</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/azdejkovic-najava-gej-parade-u-cacku-bila-provokacija/">AZDEJKOVIĆ: NAJAVA GEJ PARADE U ČAČKU BILA PROVOKACIJA</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/u-nedelju-11-biciklijada-2019-cacanska-kriticna-masa/">U NEDELJU 11. &#8222;BICIKLIJADA 2019-ČAČANSKA KRITIČNA MASA&#8220;</a>
									</li>
					</ul>
		</section>                    </div>
                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2019 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.caglas.rs\/trazimo-posao-za-vas-37\/":80689,"https:\/\/www.caglas.rs\/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-193\/":71514,"https:\/\/www.caglas.rs\/u-sredu-i-cetvrtak-isplata-privremenih-novcanih-naknada\/":77467,"https:\/\/www.caglas.rs\/trazimo-posao-za-vas-8\/":77830,"https:\/\/www.caglas.rs\/iskreni-lajk-ili-trag-predatorima-2\/":80235,"https:\/\/www.caglas.rs\/biti-roditelj-je-i-privilegija-i-velika-odgovornost-3\/":80599,"https:\/\/www.caglas.rs\/trazimo-posao-za-vas-36\/":80610,"https:\/\/www.caglas.rs\/trazimo-posao-za-vas-35\/":80580};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"\u041c\u043e\u043b\u0438\u043c\u043e \u0441\u0430\u0447\u0435\u043a\u0430\u0458\u0442\u0435 \u0434\u043e\u043a \u0441\u0435 Google reCAPTCHA \u0443\u0447\u0438\u0442\u0430.","timeout":"\u041d\u0438\u0458\u0435 \u0443\u0441\u043f\u0435\u043b\u043e \u0443\u0447\u0438\u0442\u0430\u0432\u0430\u045a\u0435 Google reCAPTCHA-e  \u041c\u043e\u043b\u0438\u043c\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u0435 \u0412\u0430\u0448\u0443 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u043a\u043e\u043d\u0435\u043a\u0446\u0438\u0458\u0443 \u0438 \u043e\u0441\u0432\u0435\u0436\u0438\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0443."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.44'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B","theme":"red","error":"<strong>\u0423\u043f\u043e\u0437\u043e\u0440\u0435\u045a\u0435<\/strong>:&nbsp;\u0412\u0438\u0448\u0435 \u043e\u0434 \u0458\u0435\u0434\u043d\u0435 reCAPTCHA \u0458\u0435 \u043d\u0430\u0452\u0435\u043d\u043e \u0443 \u0442\u0440\u0435\u043d\u0443\u0442\u043d\u043e\u0458 \u0444\u043e\u0440\u043c\u0438. \u041c\u043e\u043b\u0438\u043c \u0432\u0430\u0441 \u0434\u0430 \u0443\u043a\u043b\u043e\u043d\u0438\u0442\u0435 \u0441\u0432\u0430 \u043d\u0435\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430 reCAPTCHA \u043f\u043e\u0459\u0430 \u043a\u0430\u043a\u043e \u0431\u0438 \u0444\u043e\u0440\u043c\u0430 \u0440\u0430\u0434\u0438\u043b\u0430 \u0438\u0441\u043f\u0440\u0430\u0432\u043d\u043e.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/script.js?ver=1.44'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Obavezno polje!","val_url":"Please enter a valid URL.","val_email":"Unesite validan format E-maila!","val_number":"Unesite validan broj!","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number."}
/* ]]> */
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'46258582',post:'80689',tz:'2',srv:'www.caglas.rs'} ]);
	_stq.push([ 'clickTrackerInit', '46258582', '80689' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 1.680 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-28 01:13:12 -->
