<!DOCTYPE html>
<html lang="sr-RS">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Čačanski glas, sedmične novine! Čačak, vesti iz čačanskog kraja! Aktuelnosti iz Čačka, Gornjeg Milanovca, Lučana, Ivanjice..."/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.caglas.rs/xmlrpc.php">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115019558-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115019558-1');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-141010382-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-141010382-1');
</script>



<title>PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA | ČA Glas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод" href="https://www.caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара" href="https://www.caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ČA Glas &raquo; довод коментара на PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA" href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caglas.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/featured-content-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfcas_slick_style-css'  href='https://www.caglas.rs/wp-content/plugins/wp-featured-content-and-slider/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/css/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.caglas.rs/wp-content/themes/editorial-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.caglas.rs/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.caglas.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caglas.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='KADA ĆE PRVA AVIO-KOMPANIJA POLETETI SA AERODROMA &#8222;MORAVA&#8220;?' href='https://www.caglas.rs/kada-ce-prva-avio-kompanija-poleteti-sa-aerodroma-morava/' />
<link rel='next' title='RIBOLOVNI KUTAK ZAPADNE SRBIJE &#8211; OSTVARENI ODLIČNI ULOVI U NEDELJI IZA NAS' href='https://www.caglas.rs/ribolovni-kutak-zapadne-srbije-ostvareni-odlicni-ulovi-u-nedelji-iza-nas/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/" />
<link rel='shortlink' href='https://www.caglas.rs/?p=79474' />
<link rel="alternate" type="application/json+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fprihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caglas.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caglas.rs%2Fprihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <style type="text/css">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</style>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.caglas.rs/wp-content/uploads/2017/12/intro.jpg"); background-position: center center; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA" />
<meta property="og:url" content="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/" />
<meta property="og:description" content="U Prihvatilištu za napuštene životinje, koje je otvoreno u Milićevcima pre dve i po godine, dočekuje nas lavež pasa, jedinih „stanara“ u ovom prostoru. U početku su uznemireni zbog dolaska desetak …" />
<meta property="article:published_time" content="2019-08-04T18:10:52+00:00" />
<meta property="article:modified_time" content="2019-08-04T18:10:59+00:00" />
<meta property="og:site_name" content="ČA Glas" />
<meta property="og:image" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?fit=1042%2C768&amp;ssl=1" />
<meta property="og:image:width" content="1042" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="sr_RS" />
<meta name="twitter:text:title" content="PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA" />
<meta name="twitter:image" content="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?fit=1042%2C768&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/09/cropped-favicon-192x192.png?fit=192%2C192&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Овде можете додати свој CSS.

Притисните на иконицу помоћи изнад да бисте сазнали више.

*/		</style>
		</head>

<body class="post-template-default single single-post postid-79474 single-format-standard custom-background wp-custom-logo group-blog boxed_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				понедељак, август 05, 2019			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
							<div class="top-menu"><ul><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.caglas.rs/o-nama/">O Nama</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.caglas.rs/marketing/">Marketing</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.caglas.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-55951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55951"><a href="https://www.caglas.rs/wp-admin">Prijava</a></li>
</ul></div>						</nav>
					</div>
								<div class="top-social-wrapper">
				<span class="social-link"><a href="https://www.facebook.com/portalcaglas/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/ca_glas" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="http://caglas.rs/kontakt/?share=google-plus-1&#038;nb=1" target="_blank"><i class="fa fa-google-plus"></i></a></span>			</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.caglas.rs/" class="custom-logo-link" rel="home"><img width="400" height="60" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="ČA Glas" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?w=400&amp;ssl=1 400w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?resize=300%2C45&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/caglas-logo.png?fit=400%2C60&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
						<section id="editorial_ads_banner-3" class="widget editorial_ads_banner">            <div class="ads-wrapper leaderboard">
                                                    <a href="https://croonus.com/applycourse" target="_blank" rel=""><img src="https://www.caglas.rs/wp-content/uploads/2018/01/croonus_obuka_ca-1.jpg" /></a>
                            </div>  
    </section>					</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.caglas.rs/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul><li id="menu-item-58690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58690 mt-cat-21"><a href="https://www.caglas.rs/category/grad/">Grad</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43 mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48 mt-cat-13"><a href="https://www.caglas.rs/category/sport/">Sport</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45 mt-cat-10"><a href="https://www.caglas.rs/category/kultura/">Kulturni vodič</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47 mt-cat-5"><a href="https://www.caglas.rs/category/region/">Region</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mt-cat-6"><a href="https://www.caglas.rs/category/hronika/">Hronika</a></li>
<li id="menu-item-58696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58696 mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></li>
</ul></div>					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">                    
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.caglas.rs/">
				<label>
					<span class="screen-reader-text">Претрага за:</span>
					<input type="search" class="search-field" placeholder="Претрага &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Претражи" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-79474" class="post-79474 post type-post status-publish format-standard has-post-thumbnail hentry category-drustvo">
			<div class="single-post-image">
			<figure><img width="1042" height="642" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=1042%2C642&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=1042%2C642&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</div><!-- .single-post-image -->
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
		<h1 class="entry-title">PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/" rel="bookmark"><time class="entry-date published" datetime="2019-08-04T20:10:52+02:00">4. августа 2019</time><time class="updated" datetime="2019-08-04T20:10:59+02:00">4. августа 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>			<span class="comments-link"><a href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/#respond">Komentara (0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>U Prihvatilištu za napuštene životinje, koje je otvoreno u Milićevcima pre dve i po godine, dočekuje nas lavež pasa, jedinih „stanara“ u ovom prostoru. U početku su uznemireni zbog dolaska desetak novajlija, koje su radnici „Zoohigijene“, radne jedinice JKP „Komunalac“ tog dana sakupili na ulicama Čačka i okolnih sela. Ubrzo, nakon što su novi odvojeni u poseban boks, umiruju se i gledaju nas radoznalim i uglavnom prijateljskim očima. Radnici sa kojima smo se dovezli, na putu do Milićevaca imali su nekoliko intervencija, jer su mnogi građani telefonom zvali da prijave „nezvane goste“ u svojoj okolini.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?fit=640%2C472&amp;ssl=1" alt class="wp-image-79475 jetpack-lazy-image" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?w=1042&amp;ssl=1 1042w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=300%2C221&amp;ssl=1 300w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=768%2C566&amp;ssl=1 768w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=1024%2C755&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?fit=640%2C472&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?fit=640%2C472&amp;ssl=1" alt="" class="wp-image-79475" srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?w=1042&amp;ssl=1 1042w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=300%2C221&amp;ssl=1 300w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=768%2C566&amp;ssl=1 768w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=1024%2C755&amp;ssl=1 1024w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></figure>



<p>-Tako je skoro uvek, jer dnevno uhvatimo od tri do deset pasa. Postoje tri vrste ljudi i oni su nam veći problem, nego sami psi. Jedni ne vole životinje i smetaju im psi, drugi ih mnogo vole i ne interesuju ih problemi drugih građana, a treća grupa su oni koji se plaše i tako strahom „izazivaju“ agresivnost. I to su nepomirljive krajnosti &#8211; objašnjava Aleksandar Maksimović, upravnik Službe „Zoohigijena“.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/2-Aleksandar-Maksimovic.jpg?w=640&#038;ssl=1" alt class="wp-image-79476 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/2-Aleksandar-Maksimovic.jpg?w=509&amp;ssl=1 509w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/2-Aleksandar-Maksimovic.jpg?resize=199%2C300&amp;ssl=1 199w" data-lazy-sizes="(max-width: 509px) 100vw, 509px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/2-Aleksandar-Maksimovic.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/2-Aleksandar-Maksimovic.jpg?w=640&#038;ssl=1" alt="" class="wp-image-79476" srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/2-Aleksandar-Maksimovic.jpg?w=509&amp;ssl=1 509w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/2-Aleksandar-Maksimovic.jpg?resize=199%2C300&amp;ssl=1 199w" sizes="(max-width: 509px) 100vw, 509px" data-recalc-dims="1" /></noscript><figcaption>Aleksandar Maksimović</figcaption></figure>



<figure class="wp-block-image"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?fit=640%2C480&amp;ssl=1" alt class="wp-image-79477 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?fit=640%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?fit=640%2C480&amp;ssl=1" alt="" class="wp-image-79477" srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/prihvatiliste-spolja.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption>Prihvatilište</figcaption></figure>



<p><br> Psi lutalice, a ispostavilo se najčešće su to oni koje su vlasnici napustili ili ostavili, bili su jedan od najvećih problema u Čačku, jer je zbog ujeda i štete koju su pravili, najviše po selima, Grad plaćao velike odštete, koje su dostizale i nekoliko desetina miliona dinara godišnje. Uz sve to, iz gradske kase su plaćana i preduzeća iz drugih gradova, koja su bila zadužena za rešavanje ovog problema… <br> Na pitanje koliko je za protekle dve i po godine ostvaren napredak, upravnik Maksimović smatra da je brojnost lutalica na ulicama primetno manja. </p>



<p><strong>-Ljudi nam se sada više javljaju… Prema našim informacijama, manje je i prijavljenih ujeda i napada, posebno po selima. S obzirom na to da mi radimo i uklanjanje leševa životinja, u odnosu na prethodnu, ove godine manje je prijavljenih šteta – kaže Maksimović.<br>On kaže, na osnovu dosadašnjeg iskustva, da je veoma malo agresivnih pasa, koji su napadali ljude, uglavnom kada su u čoporima. Ali često, kada se nađu u prihvatilištu, oni postanu veoma pitomi i umiljati. </strong></p>



<p>-Mnogi psi, za koje je prijavljeno da su opasni, ovde su se „socijalizovali“ i njih smo uspeli da udomimo kod onih koji vole životinje. A to je najbolji način rešavanja problema napuštenih pasa. Manji broj ovih životinja pronašao je dom u Čačku i drugim gradovima Srbije, u Beogradu, Šapcu, Rumi, Novom Sadu… Imamo odličnu saradnju sa društvima za zaštitu životinja iz Engleske, Francuske i Nemačke. U ovim zemljama mnogi psi su pronašli nove vlasnike, koji nam se često javljaju, šalju fotografije svojih ljubimaca – navodi Maskimović…<br></p>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?w=640&#038;ssl=1" alt class="wp-image-79478 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?w=939&amp;ssl=1 939w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?resize=300%2C245&amp;ssl=1 300w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?resize=768%2C628&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?w=640&#038;ssl=1" alt="" class="wp-image-79478" srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?w=939&amp;ssl=1 939w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?resize=300%2C245&amp;ssl=1 300w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/psi-lutalice-4.jpg?resize=768%2C628&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p>Prihvatilište u Milićevcima, u kome je zaposleno 17 radnika, od kojih je osam prošlo obuku o dobrobiti životinja, registrovano je za oko 120 pasa, ali prema rečima Maksimovića, potreban je mnogo veći kapacitet. Pored ostalog, od kraja prošle godine potpisan je ugovor sa Opštinom Gornji Milanovac, a za ove usluge je zainteresovana i Opština Lučani.  </p>



<p>Za potrebe izgradnje otkupljeno je ukupno 2,8 hektara zemljišta u Milićevcima, a koristimo oko pola hektara. Znači, postoji prostor, ali to zahteva značajna ulaganja za građevinske radove, ali i druge potrebe – kaže. <br> V. T.<br></p>



<p><strong>UDOMLJENO VIŠE OD 220 PASA</strong><br> Za protekle tri godine radnici „Zoohigijene“ uhvatili su ukupno 1.953 lutalice, 999 ih je sterilisano. Dok je prve godine udomljeno svega 11 pasa, prošle godine 133, u 2019. (u prvih šest meseci) nove vlasnike dobilo ih je 78. </p>



<figure class="wp-block-image"><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?fit=640%2C480&amp;ssl=1" alt class="wp-image-79479 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?fit=640%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?fit=640%2C480&amp;ssl=1" alt="" class="wp-image-79479" srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/08/isti-kao-dva-udomljen-jos-jedna-foto-Copy.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption>Udomljen</figcaption></figure>



<figure class="wp-block-image"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?w=640&#038;ssl=1" alt class="wp-image-79480 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?resize=300%2C300&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?w=640&#038;ssl=1" alt="" class="wp-image-79480" srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/udomljeni-psi-pre-i-posle-odnosno-u-prihvatilištu-i-u-Engleskoj-gde-se-sada-nalaze.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript><figcaption>Udomljeni psi pre i posle, odnosno u prihvatilištu u Engleskoj</figcaption></figure>



<p><br> Služba „Zoohigijene“ bavi se i uklanjanjem leševa uginulih životinja. Ove godine, do 30. juna, sa 80 javnih površina i 76 objekata za uzgoj, uklonjeno je više od 270 životinja, ukupne težine 24.010 kilograma. Aleksandar Maksimović navodi da se leševi transportuju u posebnu hladnjaču, pored transfer-stanice u Prelićima, koje zatim preuzimaju radnici „Napredka“ iz Ćuprije.<br> <strong>Brojevi telefona na koji se mogu prijaviti psi lutalice i uginule životinje sa javnih površina i iz objekata za uzgoj su 064 815 8114/ 064 814 8065.</strong></p>



<figure class="wp-block-image"><img alt=""/></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79474" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79474" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Slične Vesti</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5/" title="ФЕСТИВАЛ ЗА МЛАДЕ">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/9.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/9.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/9.jpg?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2017/06/9.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-20"><a href="https://www.caglas.rs/category/vesti/">Aktuelno</a></span>
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5/">ФЕСТИВАЛ ЗА МЛАДЕ</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5/" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-03T13:37:34+02:00">3. јуна 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnat/">V. Т.</a></span></span>                                    </div>
                                    <p>ФЕСТИВАЛ ЗА МЛАДЕ „ЗЕЛЕНА ДОЛИНА“ ОКУПИЛА ВИШЕ ОД 25 УСТАНОВА И ОРГАНИЗАЦИЈА. УЗ РАЗНОВРСНЕ ЗАБАВНЕ САДРЖАЈЕ, ТАКМИЧЕЊА И ПРЕДАВАЊА Чачак ових „превртљивих“ јунских дана, који се већ ближе календарском лету, пркоси олујним облацима и киши. Мада се неки догађаји скраћују или померају због „претње“ са неба, две манифестације теку својим лепим током. Осим „Еко феста [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52874" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52874" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/danas-je-veliki-praznik-kakvi-ce-vetrovi-duvati/" title="DANAS JE VELIKI PRAZNIK: Kakvi će vetrovi duvati?">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/02/tri-jerarha.png?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/02/tri-jerarha.png?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/02/tri-jerarha.png?zoom=3&amp;resize=464%2C290&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/02/tri-jerarha.png?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/danas-je-veliki-praznik-kakvi-ce-vetrovi-duvati/">DANAS JE VELIKI PRAZNIK: Kakvi će vetrovi duvati?</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/danas-je-veliki-praznik-kakvi-ce-vetrovi-duvati/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-12T08:20:05+02:00">12. фебруара 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>DANAS JE VELIKI PRAZNIK &#8211; Sveta tri jerarha: Kakvi će vetrovi duvati? Autor: mondo.rs Srpska pravoslavna crkva proslavlja danas praznik Sveta tri jerarha – Vasilija Velikog, Grigorija Bogoslova i Jovana Zlatoustog. Foto: screenshot/YouTube Iako sva trojica imaju svoje dane praznovanja, njihov zajednički praznik ustanovljen je u 11. veku, za vreme cara Aleksija Komnena. U jednom [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49472" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/danas-je-veliki-praznik-kakvi-ce-vetrovi-duvati/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49472" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/danas-je-veliki-praznik-kakvi-ce-vetrovi-duvati/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d1%83%d1%85%d0%b0%d0%bf%d1%88%d0%b5%d0%bd%d0%b8-%d0%be%d1%81%d1%83%d0%bc%d1%9a%d0%b8%d1%87%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%bf%d1%99%d0%b0%d1%87%d0%ba%d1%83-%d0%bf%d0%be%d1%88%d1%82%d0%b5-%d1%83/" title="Ухапшени осумњичени за пљачку поште у Слатини и Заблаћу">
                                        <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/10/Policija-MUP-SUp.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/10/Policija-MUP-SUp.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d1%83%d1%85%d0%b0%d0%bf%d1%88%d0%b5%d0%bd%d0%b8-%d0%be%d1%81%d1%83%d0%bc%d1%9a%d0%b8%d1%87%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%bf%d1%99%d0%b0%d1%87%d0%ba%d1%83-%d0%bf%d0%be%d1%88%d1%82%d0%b5-%d1%83/">Ухапшени осумњичени за пљачку поште у Слатини и Заблаћу</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.caglas.rs/%d1%83%d1%85%d0%b0%d0%bf%d1%88%d0%b5%d0%bd%d0%b8-%d0%be%d1%81%d1%83%d0%bc%d1%9a%d0%b8%d1%87%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%bf%d1%99%d0%b0%d1%87%d0%ba%d1%83-%d0%bf%d0%be%d1%88%d1%82%d0%b5-%d1%83/" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-05T16:04:10+02:00">5. марта 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/goca/">G. D.</a></span></span>                                    </div>
                                    <p>Саопштење ПУ Чачак Припадници Министарства унутрашњих послова у Чачку, у заједничкој акцији са краљевачком и крушевачком полицијом, расветлили су тешке крађе из две поште и ухапсили Е. Ч. (1973), А. Т. (1984) и Е. Н. (1986), сви из Тутина, због постојања основа сумње да су извршили ова кривична дела. &nbsp; Сумња се да су они [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74329" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d1%83%d1%85%d0%b0%d0%bf%d1%88%d0%b5%d0%bd%d0%b8-%d0%be%d1%81%d1%83%d0%bc%d1%9a%d0%b8%d1%87%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%bf%d1%99%d0%b0%d1%87%d0%ba%d1%83-%d0%bf%d0%be%d1%88%d1%82%d0%b5-%d1%83/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74329" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d1%83%d1%85%d0%b0%d0%bf%d1%88%d0%b5%d0%bd%d0%b8-%d0%be%d1%81%d1%83%d0%bc%d1%9a%d0%b8%d1%87%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%bf%d1%99%d0%b0%d1%87%d0%ba%d1%83-%d0%bf%d0%be%d1%88%d1%82%d0%b5-%d1%83/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Кретање чланка</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.caglas.rs/kada-ce-prva-avio-kompanija-poleteti-sa-aerodroma-morava/" rel="prev">KADA ĆE PRVA AVIO-KOMPANIJA POLETETI SA AERODROMA &#8222;MORAVA&#8220;?</a></div><div class="nav-next"><a href="https://www.caglas.rs/ribolovni-kutak-zapadne-srbije-ostvareni-odlicni-ulovi-u-nedelji-iza-nas/" rel="next">RIBOLOVNI KUTAK ZAPADNE SRBIJE &#8211; OSTVARENI ODLIČNI ULOVI U NEDELJI IZA NAS</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="https://www.caglas.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сачувај моје име, е-пошту и веб место у овом прегледачу веба за следећи пут када коментаришем.</label></p>
<div class="gglcptch gglcptch_v3"><div>This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</div><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <script src="https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B"></script>
                            <script>
                              grecaptcha.ready(function() {
                                  grecaptcha.execute('6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B', {action: 'BWS_reCaptcha'}).then(function(token) {
                                     document.getElementById('g-recaptcha-response').value=token;
                                  });
                              });
                             </script></div><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pošalji komentar" /> <input type='hidden' name='comment_post_ID' value='79474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Reklame</h4><div class="textwidget custom-html-widget"><a href="https://www.caglas.rs/dodjite-na-leonardo-pumpu-po-svoju-karticu/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/Pumpa-Leonardo-manja.jpg?w=640&#038;ssl=1" alt="Leonardo pumpe" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/Pumpa-Leonardo-manja.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/06/Pumpa-Leonardo-manja.jpg?w=640&#038;ssl=1" alt="Leonardo pumpe" data-recalc-dims="1"></noscript></a>

<a href="https://croonus.com/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/croonus.com/baner_croonus.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/croonus.com/baner_croonus.jpg?w=640&#038;ssl=1" alt="Croonus" data-recalc-dims="1"></noscript></a>

<a href="http://matrixstudio.rs/" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="MAtriks" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2017/09/matrix-cacak-baner.png?w=640&#038;ssl=1" alt="MAtriks" data-recalc-dims="1"></noscript></a></div></section><section id="editorial_block_column-22" class="widget editorial_block_column">    	<div class="block-column-wrapper">
    		
            		<div class="block-header mt-cat-75">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/zaposleni-samostalniji/">Projekti</a>
							</h3>
		</div>
            
            <div class="block-posts-wrapper column-posts-block">
                                			<div class="single-post-wrapper primary-post clearfix">
                                <div class="post-thumb-wrapper">
                                    <a href="https://www.caglas.rs/%d0%b5%d0%bc%d0%bf%d0%b0%d1%82%d0%b8%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%80%d0%b0%d1%81%d1%83%d0%b4%d0%b5/" title="ЕМПАТИЈА РУШИ ПРЕДРАСУДЕ">
                                        <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/12/111-tribina.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2018/12/111-tribina.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="post-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-9"><a href="https://www.caglas.rs/category/drustvo/">Društvo</a></span>
							<span class="category-button mt-cat-75"><a href="https://www.caglas.rs/category/zaposleni-samostalniji/">Zaposleni samostalniji</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.caglas.rs/%d0%b5%d0%bc%d0%bf%d0%b0%d1%82%d0%b8%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%80%d0%b0%d1%81%d1%83%d0%b4%d0%b5/">ЕМПАТИЈА РУШИ ПРЕДРАСУДЕ</a></h3>
                                    <div class="post-meta-wrapper">
                                        <span class="posted-on"><a href="https://www.caglas.rs/%d0%b5%d0%bc%d0%bf%d0%b0%d1%82%d0%b8%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%80%d0%b0%d1%81%d1%83%d0%b4%d0%b5/" rel="bookmark"><time class="entry-date published updated" datetime="2018-12-11T17:13:48+02:00">11. децембра 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/vesnat/">V. Т.</a></span></span>                                        <span class="comments-link"><a href="https://www.caglas.rs/%d0%b5%d0%bc%d0%bf%d0%b0%d1%82%d0%b8%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%80%d0%b0%d1%81%d1%83%d0%b4%d0%b5/#respond">Komentara (0)</a></span>                                    </div>
                                    <p>ТРИБИНА “НИСТЕ САМИ” У ЧАЧКУ Пробудити емпатију у целом друштву &#8211; један је од најбољих видова борбе против стигме и предрасуда према особама са проблемима менталног здравља и са инвалидитетом. То је главни циљ пројекта “Нисте сами”, који је недавно покренут на иницијативу и под покровитељством председнице Народне скупштине Маје Гојковић. Прва адреса организатора кампање, [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71159" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/%d0%b5%d0%bc%d0%bf%d0%b0%d1%82%d0%b8%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%80%d0%b0%d1%81%d1%83%d0%b4%d0%b5/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71159" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/%d0%b5%d0%bc%d0%bf%d0%b0%d1%82%d0%b8%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%80%d0%b0%d1%81%d1%83%d0%b4%d0%b5/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                </div><!-- .post-meta-wrapper -->
                            </div><!-- .single-post-wrapper -->
                    	</div><!-- .block-column-wrapper -->
    </section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-menu_projects-container"><ul id="menu-menu_projects" class="menu"><li id="menu-item-78556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78556 mt-cat-73"><a href="https://www.caglas.rs/category/o-vrsnjackom-nasilju-iz-razlicitih-uglova/">O vršnjačkom nasilju iz različitih uglova</a></li>
<li id="menu-item-78555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78555 mt-cat-72"><a href="https://www.caglas.rs/category/nova-tehnilogija-asistent-za-kvalitetniji-zivot-osoba-sa-invaliditetom/">Nova tehnilogija asistent za kvalitetniji život osoba sa invaliditetom</a></li>
<li id="menu-item-78557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78557 mt-cat-51"><a href="https://www.caglas.rs/category/pravim-informacijama-do-prevencije-rizicnog-seksualnog-ponasanja-i-reproduktivnog-zdravlja-mladih/">Pravim informacijama do prevencije rizičnog seksualnog ponašanja i reproduktivnog zdravlja mladih</a></li>
<li id="menu-item-78554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78554 mt-cat-37"><a href="https://www.caglas.rs/category/geografski-zavicajnik/">Geografski zavičajnik</a></li>
</ul></div></section><section id="editorial_block_list-9" class="widget editorial_block_list">            <div class="block-list-wrapper">
                
                		<div class="block-header mt-cat-49">
			<h3 class="block-title">
										<a href="https://www.caglas.rs/category/oglasi/">Oglasi</a>
							</h3>
		</div>

                <div class="posts-list-wrapper clearfix column-posts-block">
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/trazimo-posao-za-vas-27/" title="TRAŽIMO POSAO ZA VAS">
                                            <figure><img width="464" height="290" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/nacionalna.sluzba-620x350.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/nacionalna.sluzba-620x350.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/trazimo-posao-za-vas-27/">TRAŽIMO POSAO ZA VAS</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-27/" rel="bookmark"><time class="entry-date published" datetime="2019-08-01T12:13:10+02:00">1. августа 2019</time><time class="updated" datetime="2019-08-01T12:13:17+02:00">1. августа 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>POSLODAVAC: SZR „BAĆO“ ADRESA: Trbušani bb, Čačak Telefon: 063/60-38-37 Lice za kontakt: Svetislav Pajić Naziv posla: RADNIK U PROIZVODNJI OPRUGA Broj traženih izvršilaca: 1 (jedan) Obrazovanje: bez obzira na zanimanje i stepen stručne spreme Radno iskustvo: nebitno Vrsta zaposlenja: na neodređeno vreme Mesto rada: Trbušani Trajanje konkursa: 15.08.2019. POSLODAVAC: „SVAN S “ UR ADRESA: Bulevar [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79390" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-27/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79390" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-27/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/79314-2/" title="TRAŽIMO POSAO ZA VAS">
                                            <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/07/1551876011-dsg-3.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/07/1551876011-dsg-3.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/79314-2/">TRAŽIMO POSAO ZA VAS</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/79314-2/" rel="bookmark"><time class="entry-date published" datetime="2019-07-30T09:12:08+02:00">30. јула 2019</time><time class="updated" datetime="2019-07-30T09:12:32+02:00">30. јула 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>POSLODAVAC: DOO PLAZMATEH ADRESA: 32102 Čačak, Jezdinsko polje 67 Telefon: 064/272-3304 E-mail: plazmateh@gmail.com Lice za kontakt: Branimir Plazinić Naziv posla: POMOĆNI RADNIK U MAŠINSKOJ RADIONICI Broj traženih izvršilaca: 1 (jedan) Obrazovanje: bez obzira na zanimanje i stepen stručne spreme Radno iskustvo: najmanje 12 meseci na navedenim poslovima Posebna znanja i veštine: vozačka dozvola „B“ kategorije [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79314" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/79314-2/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79314" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/79314-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                                    <div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
                                        <a href="https://www.caglas.rs/trazimo-posao-za-vas-23/" title="TRAŽIMO POSAO ZA VAS">
                                            <figure><img width="464" height="290" src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/07/1551876011-dsg-3.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.caglas.rs/wp-content/uploads/2019/07/1551876011-dsg-3.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
                                        </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        		<div class="post-cat-list">
							<span class="category-button mt-cat-49"><a href="https://www.caglas.rs/category/oglasi/">Oglasi</a></span>
					</div>
                                        <h3 class="post-title"><a href="https://www.caglas.rs/trazimo-posao-za-vas-23/">TRAŽIMO POSAO ZA VAS</a></h3>
                                        <div class="post-meta-wrapper">
                                            <span class="posted-on"><a href="https://www.caglas.rs/trazimo-posao-za-vas-23/" rel="bookmark"><time class="entry-date published" datetime="2019-07-19T10:41:32+02:00">19. јула 2019</time><time class="updated" datetime="2019-07-19T10:41:39+02:00">19. јула 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>                                        </div><!-- .post-meta-wrapper -->
                                        <div class="post-content">
                                            <p>POSLODAVAC: „TEMA NOVA “ DOO ADRESA: Karađorđeva 1, Čačak Telefon: 032/310-210 E-mail: info@temanova.rs Lice za kontakt: Stojić Marija Naziv posla: RECEPCIONERBroj traženih izvršilaca: 1( jedan) Obrazovanje: minimum srednja stručna sprema u oblasti turizma Radno iskustvo: poželjno Posebna znanja i veštine: Engleski jezik ( nivo B1), poznavanje rada na računaru (MS Office) Naziv posla: KONOBAR Broj [&hellip;]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели ово:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79148" class="share-twitter sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-23/?share=twitter" target="_blank" title="Притисните да бисте поделили на Твитеру"><span>Твитер</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79148" class="share-facebook sd-button share-icon" href="https://www.caglas.rs/trazimo-posao-za-vas-23/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Фејсбук</span></a></li><li class="share-end"></li></ul></div></div></div>                                        </div><!-- .post-content -->
                                    </div><!-- .post-content-wrapper -->
                                </div><!-- .single-post-wrapper -->
                                    </div><!-- .posts-list-wrapper-->
            </div><!-- .block-list-wrapper -->
    </section><section id="editorial_posts_list-4" class="widget editorial_posts_list">			<div class="widget-block-wrapper">
				<div class="block-header">
	                <h3 class="block-title">Poslednje Vesti</h3>
	            </div><!-- .block-header -->
	            <div class="posts-list-wrapper list-posts-block">
	            		                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/praznik-kosarke-u-cacku/" title="PRAZNIK KOŠARKE U ČAČKU">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1-1.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1-1.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1-1.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1-1.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1-1.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/praznik-kosarke-u-cacku/">PRAZNIK KOŠARKE U ČAČKU</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/praznik-kosarke-u-cacku/" rel="bookmark"><time class="entry-date published" datetime="2019-08-04T22:49:55+02:00">4. августа 2019</time><time class="updated" datetime="2019-08-04T22:50:07+02:00">4. августа 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/ribolovni-kutak-zapadne-srbije-ostvareni-odlicni-ulovi-u-nedelji-iza-nas/" title="RIBOLOVNI KUTAK ZAPADNE SRBIJE &#8211; OSTVARENI ODLIČNI ULOVI U NEDELJI IZA NAS">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1.-8.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1.-8.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1.-8.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/1.-8.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/ribolovni-kutak-zapadne-srbije-ostvareni-odlicni-ulovi-u-nedelji-iza-nas/">RIBOLOVNI KUTAK ZAPADNE SRBIJE &#8211; OSTVARENI ODLIČNI ULOVI U NEDELJI IZA NAS</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/ribolovni-kutak-zapadne-srbije-ostvareni-odlicni-ulovi-u-nedelji-iza-nas/" rel="bookmark"><time class="entry-date published" datetime="2019-08-04T20:27:03+02:00">4. августа 2019</time><time class="updated" datetime="2019-08-04T20:27:12+02:00">4. августа 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/" title="PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/Naslovna-psi-lutalice-2-Copy.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/">PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/" rel="bookmark"><time class="entry-date published" datetime="2019-08-04T20:10:52+02:00">4. августа 2019</time><time class="updated" datetime="2019-08-04T20:10:59+02:00">4. августа 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/kada-ce-prva-avio-kompanija-poleteti-sa-aerodroma-morava/" title="KADA ĆE PRVA AVIO-KOMPANIJA POLETETI SA AERODROMA &#8222;MORAVA&#8220;?">
    	                                    <figure><img width="322" height="230" src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/morava-aerodrom.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/morava-aerodrom.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/morava-aerodrom.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/morava-aerodrom.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.caglas.rs/wp-content/uploads/2019/08/morava-aerodrom.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/kada-ce-prva-avio-kompanija-poleteti-sa-aerodroma-morava/">KADA ĆE PRVA AVIO-KOMPANIJA POLETETI SA AERODROMA &#8222;MORAVA&#8220;?</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/kada-ce-prva-avio-kompanija-poleteti-sa-aerodroma-morava/" rel="bookmark"><time class="entry-date published" datetime="2019-08-04T12:00:39+02:00">4. августа 2019</time><time class="updated" datetime="2019-08-04T12:00:45+02:00">4. августа 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	                			<div class="single-post-wrapper clearfix">
                                    <div class="post-thumb-wrapper">
    	                                <a href="https://www.caglas.rs/todorovic-odgovara-na-optuzbe-saveza-za-srbiju/" title="TODOROVIĆ ODGOVARA NA OPTUŽBE SAVEZA ZA SRBIJU">
    	                                    <figure><img width="322" height="230" src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/DSC_1979.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/DSC_1979.jpg?resize=1020%2C731&amp;ssl=1 1020w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/DSC_1979.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/DSC_1979.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/DSC_1979.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.caglas.rs/wp-content/uploads/2019/08/DSC_1979.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
    	                                </a>
                                    </div>
                                    <div class="post-content-wrapper">
                                        <h3 class="post-title"><a href="https://www.caglas.rs/todorovic-odgovara-na-optuzbe-saveza-za-srbiju/">TODOROVIĆ ODGOVARA NA OPTUŽBE SAVEZA ZA SRBIJU</a></h3>
    	                                <div class="post-meta-wrapper">
    	                                    <span class="posted-on"><a href="https://www.caglas.rs/todorovic-odgovara-na-optuzbe-saveza-za-srbiju/" rel="bookmark"><time class="entry-date published" datetime="2019-08-04T11:43:42+02:00">4. августа 2019</time><time class="updated" datetime="2019-08-04T11:43:49+02:00">4. августа 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.caglas.rs/author/irena/">I. М.</a></span></span>    	                                </div><!-- .post-meta-wrapper -->
                                    </div>
	                            </div><!-- .single-post-wrapper -->
	                	            </div><!-- .posts-list-wrapper -->
			</div><!-- .widget-block-wrapper -->
</section><section id="archives-2" class="widget widget_archive"><h4 class="widget-title">Arhiva</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Изабери месец</option>
				<option value='https://www.caglas.rs/2019/08/'> август 2019 &nbsp;(23)</option>
	<option value='https://www.caglas.rs/2019/07/'> јул 2019 &nbsp;(175)</option>
	<option value='https://www.caglas.rs/2019/06/'> јун 2019 &nbsp;(181)</option>
	<option value='https://www.caglas.rs/2019/05/'> мај 2019 &nbsp;(243)</option>
	<option value='https://www.caglas.rs/2019/04/'> април 2019 &nbsp;(218)</option>
	<option value='https://www.caglas.rs/2019/03/'> март 2019 &nbsp;(282)</option>
	<option value='https://www.caglas.rs/2019/02/'> фебруар 2019 &nbsp;(216)</option>
	<option value='https://www.caglas.rs/2019/01/'> јануар 2019 &nbsp;(201)</option>
	<option value='https://www.caglas.rs/2018/12/'> децембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/11/'> новембар 2018 &nbsp;(215)</option>
	<option value='https://www.caglas.rs/2018/10/'> октобар 2018 &nbsp;(226)</option>
	<option value='https://www.caglas.rs/2018/09/'> септембар 2018 &nbsp;(151)</option>
	<option value='https://www.caglas.rs/2018/08/'> август 2018 &nbsp;(199)</option>
	<option value='https://www.caglas.rs/2018/07/'> јул 2018 &nbsp;(187)</option>
	<option value='https://www.caglas.rs/2018/06/'> јун 2018 &nbsp;(198)</option>
	<option value='https://www.caglas.rs/2018/05/'> мај 2018 &nbsp;(224)</option>
	<option value='https://www.caglas.rs/2018/04/'> април 2018 &nbsp;(219)</option>
	<option value='https://www.caglas.rs/2018/03/'> март 2018 &nbsp;(245)</option>
	<option value='https://www.caglas.rs/2018/02/'> фебруар 2018 &nbsp;(164)</option>
	<option value='https://www.caglas.rs/2018/01/'> јануар 2018 &nbsp;(158)</option>
	<option value='https://www.caglas.rs/2017/12/'> децембар 2017 &nbsp;(154)</option>
	<option value='https://www.caglas.rs/2017/11/'> новембар 2017 &nbsp;(149)</option>
	<option value='https://www.caglas.rs/2017/10/'> октобар 2017 &nbsp;(213)</option>
	<option value='https://www.caglas.rs/2017/09/'> септембар 2017 &nbsp;(143)</option>
	<option value='https://www.caglas.rs/2017/08/'> август 2017 &nbsp;(171)</option>
	<option value='https://www.caglas.rs/2017/07/'> јул 2017 &nbsp;(132)</option>
	<option value='https://www.caglas.rs/2017/06/'> јун 2017 &nbsp;(161)</option>
	<option value='https://www.caglas.rs/2017/05/'> мај 2017 &nbsp;(168)</option>
	<option value='https://www.caglas.rs/2017/04/'> април 2017 &nbsp;(160)</option>
	<option value='https://www.caglas.rs/2017/03/'> март 2017 &nbsp;(193)</option>
	<option value='https://www.caglas.rs/2017/02/'> фебруар 2017 &nbsp;(192)</option>
	<option value='https://www.caglas.rs/2017/01/'> јануар 2017 &nbsp;(208)</option>
	<option value='https://www.caglas.rs/2016/12/'> децембар 2016 &nbsp;(8)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Ostale kategorije</h4><div class="menu-menu_old_categories-container"><ul id="menu-menu_old_categories" class="menu"><li id="menu-item-78458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78458 mt-cat-22"><a href="https://www.caglas.rs/category/region/lucani/">Dragačevo</a></li>
<li id="menu-item-78459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78459 mt-cat-26"><a href="https://www.caglas.rs/category/region/g-milanovac/">G.Milanovac</a></li>
<li id="menu-item-78460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78460 mt-cat-29"><a href="https://www.caglas.rs/category/region/ivanjica-1/">Ivanjica</a></li>
<li id="menu-item-78463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78463 mt-cat-11"><a href="https://www.caglas.rs/category/zdravstvo/">Zdravstvo</a></li>
<li id="menu-item-78462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78462 mt-cat-31"><a href="https://www.caglas.rs/category/selo/">Selo</a></li>
<li id="menu-item-78456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78456 mt-cat-27"><a href="https://www.caglas.rs/category/politika-1/">Politika</a></li>
<li id="menu-item-78457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78457 mt-cat-25"><a href="https://www.caglas.rs/category/privreda/">Privreda</a></li>
<li id="menu-item-78454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78454 mt-cat-47"><a href="https://www.caglas.rs/category/intervju/">Intervju</a></li>
<li id="menu-item-78461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78461 mt-cat-48"><a href="https://www.caglas.rs/category/reportaza/">Reportaža</a></li>
<li id="menu-item-78455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78455 mt-cat-19"><a href="https://www.caglas.rs/category/kultura/obrazovanje/">Obrazovanje</a></li>
</ul></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=276018419494987";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/portalcaglas/" data-tabs="timeline" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/portalcaglas/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/portalcaglas/">Čačanski glas</a></blockquote></div></div></section>	</aside><!-- #secondary -->
		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="top-footer" class="footer-widgets-wrapper clearfix  column4">
	<div class="mt-container">
		<div class="footer-widgets-area clearfix">
            <div class="mt-footer-widget-wrapper clearfix">
            		<div class="mt-first-footer-widget mt-footer-widget">
            			<section id="text-3" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2017/09/caglas-logo.png" data-lazy-src="/wp-content/uploads/2017/09/caglas-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/09/caglas-logo.png" /></noscript></p>
<p>Informativni portal ČA GLAS Upisan u Registar javnih glasila Republike Srbije 7. februara 2013. godine, pod rednim brojem IN000 160. Osnivač Novinsko izdavačko preduzeće &#8222;Čačanski glas&#8220;. Direktor Svetlana Bojović Glavni i odgovorni urednik portala Irena Milošević</p>
</div>
		</section>            		</div>
        		                    <div class="mt-second-footer-widget mt-footer-widget">
            			<section id="text-18" class="widget widget_text"><h4 class="widget-title">Kontaktirajte nas</h4>			<div class="textwidget"><p>Redakcija: 032/377-108 i 344-772</p>
<p>Glavni i odgovorni urednik portala<br />
Irena Milošević: 062/55-91-33</p>
<p>Marketing: 032/342-276</p>
<p>Mali oglasi i čitulje: 032/342-276</p>
</div>
		</section>            		</div>
                                                    <div class="mt-third-footer-widget mt-footer-widget">
                       <section id="wpforms-widget-2" class="widget wpforms-widget"><h4 class="widget-title">Pišite nam</h4><div class="wpforms-container wpforms-container-full" id="wpforms-247"><form method="post" enctype="multipart/form-data" id="wpforms-form-247" action="/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/#wpforms-247" class="wpforms-validate wpforms-form" data-formid="247"><div class="wpforms-field-container"><div id="wpforms-247-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-247-field_0">Ime <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-247-field_0" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][0]" required></div><div id="wpforms-247-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-247-field_1">E-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-247-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" required></div><div id="wpforms-247-field_3-container" class="wpforms-field wpforms-field-text" data-field-id="3"><label class="wpforms-field-label" for="wpforms-247-field_3">Tema</label><input type="text" id="wpforms-247-field_3" class="wpforms-field-large" name="wpforms[fields][3]" ></div><div id="wpforms-247-field_2-container" class="wpforms-field wpforms-field-textarea" data-field-id="2"><label class="wpforms-field-label" for="wpforms-247-field_2">Poruka <span class="wpforms-required-label">*</span></label><textarea id="wpforms-247-field_2" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][2]" required></textarea></div></div><div class="wpforms-field wpforms-field-hp" id="wpform-field-hp"><label for="wpforms-field_hp" class="wpforms-field-label">Website</label><input type="text" name="wpforms[hp]" id="wpforms-field_hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="247"><input type="hidden" name="wpforms[author]" value="4"><input type="hidden" name="wpforms[post_id]" value="79465"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-247" value="wpforms-submit" data-alt-text="Slanje...">Pošalji</button></div></form></div></section>                    </div>
                                                    <div class="mt-fourth-footer-widget mt-footer-widget">
                       		<section id="recent-posts-7" class="widget widget_recent_entries">		<h4 class="widget-title">Poslednje vesti</h4>		<ul>
											<li>
					<a href="https://www.caglas.rs/praznik-kosarke-u-cacku/">PRAZNIK KOŠARKE U ČAČKU</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/ribolovni-kutak-zapadne-srbije-ostvareni-odlicni-ulovi-u-nedelji-iza-nas/">RIBOLOVNI KUTAK ZAPADNE SRBIJE &#8211; OSTVARENI ODLIČNI ULOVI U NEDELJI IZA NAS</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca/">PRIHVATILIŠTE ZA PSE LUTALICE U MILIĆEVCIMA RADI VIŠE OD DVE GODINE U DOMU NAPUŠTENIH LJUBIMACA</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/kada-ce-prva-avio-kompanija-poleteti-sa-aerodroma-morava/">KADA ĆE PRVA AVIO-KOMPANIJA POLETETI SA AERODROMA &#8222;MORAVA&#8220;?</a>
									</li>
											<li>
					<a href="https://www.caglas.rs/todorovic-odgovara-na-optuzbe-saveza-za-srbiju/">TODOROVIĆ ODGOVARA NA OPTUŽBE SAVEZA ZA SRBIJU</a>
									</li>
					</ul>
		</section>                    </div>
                            </div><!-- .mt-footer-widget-wrapper -->
		</div><!-- .footer-widgets-area -->
	</div><!-- .nt-container -->
</div><!-- #top-footer -->			<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<!--span class="copy-info">2017 Ča Glas</span-->
						<span class="copy-info">Copyright &copy; 2019 | Sva prava su zadržana. Powered by <a href="https://croonus.com/" rel="designer">Croonus Technologies.</a></span>
						<!--span class="sep"> | </span-->
						<!--Ča Glas by <a href="https://croonus.com/" rel="designer">Croonus Technologies</a>.-->
					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.caglas.rs\/prihvatiliste-za-pse-lutalice-u-milicevcima-radi-vise-od-dve-godine-u-domu-napustenih-ljubimaca\/":79474,"https:\/\/www.caglas.rs\/%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb-%d0%b7%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b5\/":52874,"https:\/\/www.caglas.rs\/danas-je-veliki-praznik-kakvi-ce-vetrovi-duvati\/":49472,"https:\/\/www.caglas.rs\/%d1%83%d1%85%d0%b0%d0%bf%d1%88%d0%b5%d0%bd%d0%b8-%d0%be%d1%81%d1%83%d0%bc%d1%9a%d0%b8%d1%87%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%bf%d1%99%d0%b0%d1%87%d0%ba%d1%83-%d0%bf%d0%be%d1%88%d1%82%d0%b5-%d1%83\/":74329,"https:\/\/www.caglas.rs\/%d0%b5%d0%bc%d0%bf%d0%b0%d1%82%d0%b8%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d1%80%d0%b0%d1%81%d1%83%d0%b4%d0%b5\/":71159,"https:\/\/www.caglas.rs\/trazimo-posao-za-vas-27\/":79390,"https:\/\/www.caglas.rs\/79314-2\/":79314,"https:\/\/www.caglas.rs\/trazimo-posao-za-vas-23\/":79148};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://www.caglas.rs/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"\u041c\u043e\u043b\u0438\u043c\u043e \u0441\u0430\u0447\u0435\u043a\u0430\u0458\u0442\u0435 \u0434\u043e\u043a \u0441\u0435 Google reCAPTCHA \u0443\u0447\u0438\u0442\u0430.","timeout":"\u041d\u0438\u0458\u0435 \u0443\u0441\u043f\u0435\u043b\u043e \u0443\u0447\u0438\u0442\u0430\u0432\u0430\u045a\u0435 Google reCAPTCHA-e  \u041c\u043e\u043b\u0438\u043c\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u0435 \u0412\u0430\u0448\u0443 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442 \u043a\u043e\u043d\u0435\u043a\u0446\u0438\u0458\u0443 \u0438 \u043e\u0441\u0432\u0435\u0436\u0438\u0442\u0435 \u0441\u0442\u0440\u0430\u043d\u0443."},"custom_callback":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.44'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LeRP6kUAAAAAJk1_4Lhse2vYghTgNMNyO3iZz6B","theme":"red","error":"<strong>\u0423\u043f\u043e\u0437\u043e\u0440\u0435\u045a\u0435<\/strong>:&nbsp;\u0412\u0438\u0448\u0435 \u043e\u0434 \u0458\u0435\u0434\u043d\u0435 reCAPTCHA \u0458\u0435 \u043d\u0430\u0452\u0435\u043d\u043e \u0443 \u0442\u0440\u0435\u043d\u0443\u0442\u043d\u043e\u0458 \u0444\u043e\u0440\u043c\u0438. \u041c\u043e\u043b\u0438\u043c \u0432\u0430\u0441 \u0434\u0430 \u0443\u043a\u043b\u043e\u043d\u0438\u0442\u0435 \u0441\u0432\u0430 \u043d\u0435\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430 reCAPTCHA \u043f\u043e\u0459\u0430 \u043a\u0430\u043a\u043e \u0431\u0438 \u0444\u043e\u0440\u043c\u0430 \u0440\u0430\u0434\u0438\u043b\u0430 \u0438\u0441\u043f\u0440\u0430\u0432\u043d\u043e.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/google-captcha/js/script.js?ver=1.44'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://www.caglas.rs/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Obavezno polje!","val_url":"Please enter a valid URL.","val_email":"Unesite validan format E-maila!","val_number":"Unesite validan broj!","val_confirm":"Field values do not match.","val_fileextension":"File type is not allowed.","val_filesize":"File exceeds max size allowed.","val_time12h":"Please enter time in 12-hour AM\/PM format (eg 8:45 AM).","val_time24h":"Please enter time in 24-hour format (eg 22:45).","val_requiredpayment":"Payment is required.","val_creditcard":"Please enter a valid credit card number."}
/* ]]> */
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'46258582',post:'79474',tz:'2',srv:'www.caglas.rs'} ]);
	_stq.push([ 'clickTrackerInit', '46258582', '79474' ]);
</script>

</body>
</html>
